<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
    <meta charset="UTF-8">
    <meta content="IE=edge" http-equiv="x-ua-compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <meta lang="de" content="Ford-Konzern entscheidet sich gegen Saarlouis" name="DC.title">
    <meta content="SR" name="author">
    <meta content="index, follow, noarchive" name="robots">
    <meta lang="de" content="Die Entscheidung ist gefallen: Der Ford-Konzern wird sein neues E-Auto künftig nicht in Saarlouis, sondern in Valencia bauen lassen. Wie die Zukunft für den saarländischen Standort und die insgesamt mehr als 6000 Mitarbeiter aussieht, ist ungewiss." name="description">
    <meta lang="de" content="Ford, Valencia, Saarlouis, Bieterwettstreit, Spanien, E-Autos, Saarland" name="keywords">
    <meta content="de" name="language">
    <meta content="Text" name="DC.type">
    <meta content="Saarländischer Rundfunk" name="DC.creator">
    <meta content="22.06.2022" name="DC.date">
    <meta content="de_DE" property="og:locale">
    <meta content="Ford-Konzern entscheidet sich gegen Saarlouis" property="og:title">
    <meta content="article" property="og:type">
    <meta content="Die Entscheidung ist gefallen: Der Ford-Konzern wird sein neues E-Auto künftig nicht in Saarlouis, sondern in Valencia bauen lassen. Wie die Zukunft für den saarländischen Standort und die insgesamt mehr als 6000 Mitarbeiter aussieht, ist ungewiss." property="og:description">
    <meta content="SR.de" property="og:site_name">
    <meta content="https://www.sr.de/sr/ford-fur-online-102~_v-sr__169__500.jpeg" property="og:image">
    <meta content="https://www.sr.de/sr/home/nachrichten/politik_wirtschaft/entscheidung_ford_steht_fest_100.html" property="og:url">
    <link href="https://www.sr.de/sr/home/nachrichten/politik_wirtschaft/entscheidung_ford_steht_fest_100.html" rel="canonical">
    <meta content="139381656076338, 175912719239844, 565757136781962, 221216477988409, 143640712328105, 329085340446928, 142578385762131, 118718228201831, 990750511042332, 736616726470503" property="fb:pages">
    <link rel="shortcut icon" href="/sr/static/images/favicon.ico">
    <link href="https://www.sr.de/sr/home/nachrichten/politik_wirtschaft/entscheidung_ford_steht_fest_100~amp.html" rel="amphtml">
    <link rel="stylesheet" href="/sr/static/css/copytext.css" type="text/css">
    <link rel="stylesheet" href="/sr/static/css/index.css?20201130" type="text/css">
    <link rel="stylesheet" href="/sr/static/css/vendors~index.css?20201130" type="text/css">
    <link rel="stylesheet" href="/sr/static/css/bugfix.css?20201130" type="text/css">
    <title>SR.de: Ford-Konzern entscheidet sich gegen Saarlouis</title>
    <link rel="stylesheet" href="/sr/static/css/readspeaker-sr.min.css" type="text/css">
    <script>
      (function() {
          if( "-ms-user-select" in document.documentElement.style )  {
	     if( navigator.userAgent.match( /IEMobile\/10\.0/ ) )  {
                var msViewportStyle = document.createElement( "style" );
                msViewportStyle.appendChild( document.createTextNode( "@-ms-viewport{width:auto!important}" ) );
                document.getElementsByTagName( "head" )[0].appendChild( msViewportStyle );
             }
          }
      })();
      </script>
    <script>
	(function() { try {
	   if (window.localStorage.hasOwnProperty("firstVisit")) {
	      window.document.documentElement.classList.add("no-first-visit");
	   }
	} catch(e){
	   console.warn("maybe cookies are blocked in your browser settings", e);
	} })();
      </script>
  </head>
  <body class="no-js sr">
    <header>
      <nav>
        <div class="navigation navigation--sr">
          <ul class="skiplinks">
            <li><a title="[ALT + 1]" href="#" accesskey="1">Hauptnavigation</a></li>
            <li><a title="[ALT + 2]" href="#" accesskey="2">Zum Inhalt</a></li>
            <li><a title="[ALT + 5]" href="#" accesskey="5">Zur Suche</a></li>
            <li><a title="[ALT + 6]" href="#" accesskey="6">Zum Seitenanfang</a></li>
          </ul>
          <div class="toggle-button_wrapper">
            <a href="index.html" class="toggle-button open"><span class="toggle-icon open">
                <svg xmlns="http://www.w3.org/2000/svg" y="0px" x="0px" width="18px" viewbox="0 0 22 22" id="burger-icon1" height="18px" enable-background="new 0 0 18 18">
                  <text transform="matrix(1 0 0 1 7.1079 13.5215)" opacity="0" font-size="12" font-family="'MyriadPro-Regular'">
                    a
                  </text>
                  <g>
                    <rect y="2" x="2" width="18" height="3" fill="white" class="toggle-icon__rect" />
                    <rect y="9" x="2" width="18" height="3" fill="white" class="toggle-icon__rect" />
                    <rect y="16" x="2" width="18" height="3" fill="white" class="toggle-icon__rect" />
                  </g>
                </svg></span><span class="toggle-icon close">
                <svg xmlns="http://www.w3.org/2000/svg" y="0px" x="0px" width="18px" viewbox="0 0 22 22" id="burger-icon2" height="18px" enable-background="new 0 0 18 18">
                  <text transform="matrix(1 0 0 1 7.1079 13.5215)" opacity="0" font-size="12" font-family="'MyriadPro-Regular'">
                    a
                  </text>
                  <g>
                    <rect y="2" x="2" width="18" transform="translate(5, -1) rotate(45)" height="3" fill="white" class="toggle-icon__rect" />
                    <rect y="16" x="2" width="18" transform="translate(-10, 5) rotate(-45)" height="3" fill="white" class="toggle-icon__rect" />
                  </g>
                </svg></span><span class="toggle-text visible-lg">menu</span></a>
          </div>
          <div class="channels_wrapper">
            <ul class="channels">
              <li class="channels_item channels_item--sr"><a title="SR" href="/sr/home/" data-channel="sr"></a></li>
              <li class="channels_item channels_item--mediathek"><a title="SR Mediathek" href="https://www.sr-mediathek.de/" data-channel="mediathek"></a></li>
              <li class="channels_item channels_item--sr1"><a title="SR1" href="/sr/sr1/" data-channel="sr1"></a></li>
              <li class="channels_item channels_item--sr2"><a title="SR2" href="/sr/sr2/" data-channel="sr2"></a></li>
              <li class="channels_item channels_item--sr3"><a title="SR3" href="/sr/sr3/" data-channel="sr3"></a></li>
              <li class="channels_item channels_item--unserding"><a title="Unser Ding" href="http://www.unserding.de/" data-channel="unserding"></a></li>
              <li class="channels_item channels_item--srantenne"><a title="anetnnesaar" href="/sr/antennesaar/" data-channel="srantenne"></a></li>
              <li class="channels_item channels_item--srtv"><a title="SR Fernsehen" href="/sr/fernsehen/" data-channel="srtv"></a></li>
            </ul>
          </div>
          <div class="menu close">
            <div class="menu_wrapper">
              <div id="logo" class="logo">
                <a title="SR" href="/sr/home/"></a>
              </div>
              <div class="search">
                <span class="accessibility-info visible-lg"> Zoom: <span class="accessibility-info__zooming">100%</span> - Kontrast: <span class="accessibility-info__contrast">normal</span></span>
                <span class="search__icon icon--search_24 hidden-lg"></span>
                <a href="#" data-toggle="modal" data-target="#accessibilityModal" class="search__icon  visible-lg"><span class="icon--help_24"></span></a>
                <form class="search__form" action="/sr/suche.jsp">
                  <input value="/sr/home/nachrichten/politik_wirtschaft" name="pfad" type="hidden">
                  <input type="search" tabindex="0" placeholder="Suche" name="phrase" class="search__form__field">
                  <button value="" type="submit" tabindex="0" class="search__form__submit"><span class="icon--search_24"></span></button>
                </form>
              </div>
              <div class="section_wrapper">
                <ul class="section section--sr">
                  <li class="section__item section__item--selected"><a title="Nachrichten" href="#">Nachrichten<span class="icon--down_24"></span></a>
                    <div class="section_menu">
                      <ul class="col-md-3 section_container section_container--small">
                        <li class="section_container__item section_container__item--headline"> Nachrichten </li>
                        <li class="section_container__item"><a title="Übersicht" href="/sr/home/nachrichten/">Übersicht</a></li>
                        <li class="section_container__item"><a title="Kurznachrichten" href="/sr/home/nachrichten/kurznachrichten/">Kurznachrichten</a></li>
                        <li class="section_container__item"><a title="Corona" href="/sr/home/nachrichten/corona/">Corona</a></li>
                        <li class="section_container__item"><a title="Vis-à-vis" href="/sr/home/nachrichten/vis_a_vis/">Vis-à-vis</a></li>
                        <li class="section_container__item"><a title="Nachrichten in einfacher Sprache" href="/sr/home/nachrichten/nachrichten_einfach/">Nachrichten in einfacher Sprache</a></li>
                        <li class="section_container__item"><a title="Dossiers" href="/sr/home/nachrichten/dossiers/">Dossiers</a></li>
                        <li class="section_container__item"><a title="Verkehr" href="/sr/home/nachrichten/verkehr/">Verkehr</a></li>
                        <li class="section_container__item"><a title="Wetter" href="/sr/home/nachrichten/wetter/">Wetter</a></li>
                      </ul>
                      <div class="col-md-9 section_container--large">
                        <div class="teaser__grid">
                          <div class="col-md-6">
                            <div class="teaser__grid__col">
                              <div class="teaser__grid__col__row">
                                <div class="teaser teaser--l xxs-169 ">
                                  <a title="Zum Beitrag: Nachrichten im Überblick" class="teaser__link" href="/sr/home/nachrichten/index.html">
                                    <div class="teaser__image">
                                      <div class="teaser-content-holder teaser-content-holder__image43">
                                        <picture>
                                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                                          <source media="(min-width: 480px)" data-srcset="/sr/weltkugel100~_v-sr__43__240.jpg 240w,       /sr/weltkugel100~_v-sr__43__300.jpg 300w,       /sr/weltkugel100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                                          <!-- [if IE 9]></video><![endif] -->
                                          <img class="lazy" alt="Europa von oben (Foto: SR)" title="Europa von oben (Foto: SR)" data-src="/sr/weltkugel100~_v-sr__43__240.jpg">
                                        </picture>
                                      </div>
                                      <span class="teaser__image__caption "><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Nachrichten im Überblick</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                                    </div></a>
                                </div>
                              </div>
                            </div>
                          </div>
                          <div class="col-md-6 col-r">
                            <div class="row">
                              <div class="col-md-12">
                                <div class="teaser teaser--s ">
                                  <div class="teaser__image">
                                    <a title="Zum Beitrag: Thementage des SR" class="teaser__link" href="/sr/home/nachrichten/dossiers/thementag/index.html">
                                      <div class="teaser-content-holder teaser-content-holder__imageCustom2">
                                        <picture>
                                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                                          <source data-srcset="/sr/historischer_halberg_luftaufnahme_halberg100~_v-sr__Custom2__318.jpg" media="(min-width: 980px)">
                                          <!-- [if IE 9]></video><![endif] -->
                                          <img class="lazy" alt="Luftaufnahme des Halbergs  (Foto: SR)" title="Luftaufnahme des Halbergs  (Foto: SR)" data-src="/sr/static/img/blank.png">
                                        </picture>
                                      </div><span class="teaser__image__caption teaser__image__caption--sr"><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Thementage des SR</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                                  </div>
                                </div>
                              </div>
                              <div class="col-md-12">
                                <div class="teaser teaser--s ">
                                  <div class="teaser__image">
                                    <a title="Zum Beitrag: Kurznachrichten" class="teaser__link" href="http://www.sr.de/sr/home/nachrichten/region_kompakt/regionalnachrichten/index.html">
                                      <div class="teaser-content-holder teaser-content-holder__imageCustom2">
                                        <picture>
                                          <img class="lazy" alt=" (Foto: SR)" title=" (Foto: SR)" data-src="/sr/static/img/blank.png">
                                        </picture>
                                      </div><span class="teaser__image__caption teaser__image__caption--sr"><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Kurznachrichten</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                                  </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div></li>
                  <li class="section__item "><a title="Sport" href="/sr/home/sport/">Sport</a></li>
                  <li class="section__item "><a title="Ratgeber" href="/sr/home/ratgeber/">Ratgeber</a></li>
                  <li class="section__item "><a title="Kultur" href="/sr/home/kultur/">Kultur</a></li>
                  <li class="section__item "><a title="Unterhaltung" href="/sr/home/unterhaltung/">Unterhaltung</a></li>
                  <li class="section__item section__item--seperator"></li>
                  <li class="section__item "><a title="Radio" href="/sr/home/radio/">Radio</a></li>
                  <li class="section__item "><a title="Fernsehen" href="/sr/home/fernsehen/">Fernsehen</a></li>
                  <li class="section__item "><a title="Mediathek" href="/sr/home/mediathek/">Mediathek</a></li>
                  <li class="section__item "><a title="Der SR" href="#">Der SR<span class="icon--down_24"></span></a>
                    <div class="section_menu">
                      <ul class="col-md-3 section_container section_container--small">
                        <li class="section_container__item section_container__item--headline"> Der SR </li>
                        <li class="section_container__item"><a title="Übersicht" href="/sr/home/der_sr/">Übersicht</a></li>
                        <li class="section_container__item"><a title="So sind wir" href="/sr/home/der_sr/so_sind_wir/">So sind wir</a></li>
                        <li class="section_container__item"><a title="So kommunizieren wir" href="/sr/home/der_sr/so_kommunizieren_wir/">So kommunizieren wir</a></li>
                        <li class="section_container__item"><a title="So erleben Sie uns" href="/sr/home/der_sr/so_erleben_sie_uns/">So erleben Sie uns</a></li>
                        <li class="section_container__item"><a title="So kommen Sie zu uns" href="/sr/home/der_sr/so_kommen_sie_zu_uns/">So kommen Sie zu uns</a></li>
                        <li class="section_container__item"><a title="So engagieren wir uns" href="/sr/home/der_sr/so_engagieren_wir_uns/">So engagieren wir uns</a></li>
                        <li class="section_container__item"><a title="So wurden wir, was wir sind" href="/sr/home/der_sr/so_wurden_wir_was_wir_sind/">So wurden wir, was wir sind</a></li>
                      </ul>
                      <div class="col-md-9 section_container--large">
                        <div class="teaser__grid">
                          <div class="col-md-6">
                            <div class="teaser__grid__col">
                              <div class="teaser__grid__col__row">
                                <div class="teaser teaser--l xxs-169 ">
                                  <a title="Zum Beitrag: So sind wir" class="teaser__link" href="/sr/home/der_sr/index.html">
                                    <div class="teaser__image">
                                      <div class="teaser-content-holder teaser-content-holder__image43">
                                        <picture>
                                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                                          <source media="(min-width: 480px)" data-srcset="/sr/halberg_sr_100~_v-sr__43__240.jpg 240w,       /sr/halberg_sr_100~_v-sr__43__300.jpg 300w,       /sr/halberg_sr_100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                                          <!-- [if IE 9]></video><![endif] -->
                                          <img class="lazy" alt="Luftaufnahme des Saarländischen Rundfunks auf dem Halberg. (Foto: SR)" title="Luftaufnahme des Saarländischen Rundfunks auf dem Halberg. (Foto: SR)" data-src="/sr/halberg_sr_100~_v-sr__43__240.jpg">
                                        </picture>
                                      </div>
                                      <span class="teaser__image__caption "><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">So sind wir</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                                    </div></a>
                                </div>
                              </div>
                            </div>
                          </div>
                          <div class="col-md-6 col-r">
                            <div class="row">
                              <div class="col-md-12">
                                <div class="teaser teaser--s ">
                                  <div class="teaser__image">
                                    <a title="Zum Beitrag: So kommunizieren wir  " class="teaser__link" href="/sr/home/der_sr/so_kommunizieren_wir/index.html">
                                      <div class="teaser-content-holder teaser-content-holder__imageCustom2">
                                        <picture>
                                          <img class="lazy" alt=" (Foto: SR)" title=" (Foto: SR)" data-src="/sr/static/img/blank.png">
                                        </picture>
                                      </div><span class="teaser__image__caption teaser__image__caption--sr"><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">So kommunizieren wir </span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                                  </div>
                                </div>
                              </div>
                              <div class="col-md-12">
                                <div class="teaser teaser--s ">
                                  <div class="teaser__image">
                                    <a title="Zum Beitrag: So kommen Sie zu uns" class="teaser__link" href="/sr/home/der_sr/so_kommen_sie_zu_uns/index.html">
                                      <div class="teaser-content-holder teaser-content-holder__imageCustom2">
                                        <picture>
                                          <img class="lazy" alt=" (Foto: SR)" title=" (Foto: SR)" data-src="/sr/static/img/blank.png">
                                        </picture>
                                      </div><span class="teaser__image__caption teaser__image__caption--sr"><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">So kommen Sie zu uns</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                                  </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div></li>
                </ul>
              </div>
              <div class="toolbar">
                <div class="section__item section__item--wt">
                  <a href="#"><span class="toolbar__icon icon--weathertraffic_nav"></span></a>
                  <div class="section_menu section_menu--weather-traffic"> 
                    <div class="wt-flyout"> 
                      <div class="wt-flyout__row"> 
                        <h3 class="wt-flyout__row__headline"><a href="wetter_100.html">Wetter</a></h3> 
                        <div class="wt-flyout__row row weather"> 
                          <div class="col-xxs-4"> 
                            <a class="weather__item wt-flyout__row__item" href="wetter_100.html"> <span class="weather__item__day">Heute</span> <span class="weather__item__content"> <span class="weather__item__content__icon icon--weather-sonne-gewitter"></span> <span class="weather__item__content__temperatures"> <span class="weather__item__content__temperatures__highest">29°C</span> <span class="weather__item__content__temperatures__lowest">25°C</span> </span> </span> </a> 
                          </div> 
                          <div class="col-xxs-4"> 
                            <a class="weather__item wt-flyout__row__item" href="wetter_100.html"> <span class="weather__item__day hidden-xxs">Morgen</span> <span class="weather__item__day visible-xxs">Do.</span> <span class="weather__item__content"> <span class="weather__item__content__icon icon--weather-sonne-gewitter"></span> <span class="weather__item__content__temperatures"> <span class="weather__item__content__temperatures__highest">30°C</span> <span class="weather__item__content__temperatures__lowest">25°C</span> </span> </span> </a> 
                          </div> 
                          <div class="col-xxs-4"> 
                            <a class="weather__item wt-flyout__row__item" href="wetter_100.html"> <span class="weather__item__day hidden-xxs">Übermorgen</span> <span class="weather__item__day visible-xxs">Fr.</span> <span class="weather__item__content"> <span class="weather__item__content__icon icon--weather-gewitter-regen"></span> <span class="weather__item__content__temperatures"> <span class="weather__item__content__temperatures__highest">24°C</span> <span class="weather__item__content__temperatures__lowest">21°C</span> </span> </span> </a> 
                          </div> 
                        </div> 
                      </div> 
                      <div class="wt-flyout__row"> 
                        <h3 class="wt-flyout__row__headline"><a href="/sr/home/nachrichten/verkehr/index.html">Verkehrsmeldungen</a></h3> 
                        <a class="wt-flyout__row__item  traffic" href="/sr/home/nachrichten/verkehr/index.html"> <span class="traffic__icon icon--traffic_64"></span> <span class="traffic__content"> <span class="traffic__content__text">Bleiben Sie informiert mit unseren aktuellen Stau- und Verkehrsmeldungen für das Saarland.</span> <span class="traffic__content__link">Verkehrsmeldungen anzeigen</span> </span> </a> 
                      </div> 
                    </div> 
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </nav>
    </header>
    <div class="outer-wrapper">
      <div class="outer-wrapper__row"> 
        <div class="container"> 
          <div class="row"> 
            <div class="col-md-12"> 
              <div class="breadcrumb">
                <ul>
                  <li><a href="/sr/home/nachrichten/index.html">Nachrichten</a></li>
                </ul>
              </div> 
            </div> 
          </div> 
          <div class="row"> 
            <div class="col-md-8"> 
              <div class="article">
                <div class="article__image">
                  <div class="teaser-content-holder teaser-content-holder__image169">
                    <img class="lazy" title="Das Ford-Werk in Saarlouis (Foto: SR/Alexander M. Groß)" alt="Das Ford-Werk in Saarlouis (Foto: SR/Alexander M. Groß)" data-srcset="/sr/ford-fur-online-102~_v-sr__169__1440.jpg 1440w,             /sr/ford-fur-online-102~_v-sr__169__1280.jpg 1280w,      /sr/ford-fur-online-102~_v-sr__169__1000.jpg 1000w,      /sr/ford-fur-online-102~_v-sr__169__900.jpg 900w,      /sr/ford-fur-online-102~_v-sr__169__640.jpg 640w,      /sr/ford-fur-online-102~_v-sr__169__600.jpg 600w,      /sr/ford-fur-online-102~_v-sr__169__500.jpg 500w,      /sr/ford-fur-online-102~_v-sr__169__460.jpg 460w,      /sr/ford-fur-online-102~_v-sr__169__313.jpg 313w,                    /sr/ford-fur-online-102~_v-sr__169__300.jpg 300w,                    /sr/ford-fur-online-102~_v-sr__169__240.jpg 240w" data-sizes="(min-width: 980px) 645px,(min-width: 640px) 66vw, 100vw" data-src="/sr/ford-fur-online-102~_v-sr__169__313.jpg">
                  </div>
                </div>
                <div class="article__container__wrapper">
                  <div id="vorlesen" class="article__container">
                    <div class="article__header">
                      <h1>Ford-Konzern entscheidet sich gegen Saarlouis</h1>
                      <div class="article__header__published">
                        <span class="author">  </span>
                        <span class="date pull-right">22.06.2022 | 13:15 Uhr</span>
                      </div>
                      <div class="rs_skip rsbtn_skin-sr rs_preserve" id="readspeaker_button1">
                        <a href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=8158&amp;lang=de_de&amp;readid=vorlesen&amp;url=http://www.sr.de/sr/home/nachrichten/politik_wirtschaft/entscheidung_ford_steht_fest_100.html" title="Text vorlesen" accesskey="L" class="rsbtn_play" rel="nofollow"><span class="rsbtn_left rsimg rspart icon--volume_24"><span class="rsbtn_text"><span>Vorlesen</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a>
                      </div>
                      <p class="article__header__text">Die Entscheidung ist gefallen: Der Ford-Konzern wird sein neues E-Auto künftig nicht in Saarlouis, sondern in Valencia bauen lassen. Wie die Zukunft für den saarländischen Standort und die insgesamt mehr als 6000 Mitarbeiter aussieht, ist ungewiss.</p>
                    </div>
                    <div class="article__content">
                      <div class="row">
                        <div class="col-md-12">
                          <p>Monatelang mussten die rund 4600 Beschäftigten des Ford-Werks und die rund 2000 Beschäftigten der ansässigen Zulieferfirmen in Saarlouis zittern. Wo wird in Zukunft das neue E-Auto-Modell gebaut? Diese Frage schwebte wie ein Damoklesschwert über dem saarländischen Standort. </p>
                          <h2>Valencia der "präferierte Standort"</h2>
                          <p>Nun ist im Bieterwettstreit mit dem spanischen Werk in Valencia eine Entscheidung gefallen - gegen Saarlouis. Künftig sollen in Valencia zwei E-Automodelle gebaut werden. </p>
                          <p>Ford-Europa-Chef Stuart Rowley betonte, die Entscheidung sei nach einem umfassenden Konsultationsprozess mit beiden Standorten gefallen. Valencia sei der präferierte Standort in Europa, um das Ziel einer „voll-elektrischen Zukunft“ von Ford zu erreichen, sagte Rowley am Mittag in einem telefonischen Pressegespräch.</p>
                          <div class="infobox__picture ">
                            <div class="infobox__picture__video">
                              <div class="video">
                                <div class="teaser-content-holder teaser-content-holder__image169">
                                  <noscript>
                                    <img alt="Abspielen von Audios erfordert JavaScript" src="/sr/systemicon_teaserbild_player100~_v-sr__169_600.jpg">
                                  </noscript>
                                  <div data-title-disabled="true" data-mediacollection-ardplayer="https://www.sr-mediathek.de/sr_player/mc.php?id=116991&amp;player=5.7.1-srde" data-config-ardplayer="https://www.sr-mediathek.de/sr_player/pc.php?player=5.7.1-srde&amp;agf=srde&amp;agf=srde&amp;id=116991" data-instance-ardplayer="audio" id="player1">
                                    <div class="ardplayer-title">
                                      Fordwerk Saarlouis: Reaktionen der Mitarbeiter
                                    </div>
                                  </div>
                                </div>
                              </div>
                            </div>
                            <div class="infobox__picture__text">
                              <div class="text--teaser-subhead">
                                Audio [SR 3, Yvonne Schleinhege (c) SR, 22.06.2022, Länge: 03:16 Min.]
                              </div>Fordwerk Saarlouis: Reaktionen der Mitarbeiter
                            </div>
                          </div>
                          <p></p>
                          <h2>Zukunft für Saarlouis wird beraten</h2>
                          <p>Allerdings bedeute die Entscheidung nicht das Ende des Werkes im Saarland. Das Unternehmen habe eine Task Force eingerichtet, um mit der Belegschaft und auch der Landesregierung mögliche Zukunfts-Optionen für das Werk in Saarlouis zu beraten. Rowley betonte außerdem, dass sich beide Standorte weiterhin auf bedeutende Restrukturierungen einstellen müssten.</p>
                          <div class="infobox__picture ">
                            <div class="infobox__picture__image">
                              <a href="https://livestream.sr.de/index_event01.html">
                                <div class="teaser-content-holder teaser-content-holder__image169">
                                  <img class="lazy" title="Ford-Logo mit der Livestream-Grafik (Foto: picture alliance/dpa/AP | Gerry Broome/SR)" alt="Ford-Logo mit der Livestream-Grafik (Foto: picture alliance/dpa/AP | Gerry Broome/SR)" data-srcset="/sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__1440.jpg 1440w,             /sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__1280.jpg 1280w,      /sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__1000.jpg 1000w,      /sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__900.jpg 900w,      /sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__640.jpg 640w,      /sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__600.jpg 600w,      /sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__500.jpg 500w,      /sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__460.jpg 460w,      /sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__313.jpg 313w,                    /sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__300.jpg 300w,                    /sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__240.jpg 240w" data-sizes="(min-width: 980px) 645px,(min-width: 640px) 66vw, 100vw" data-src="/sr/293601122-Ford-Autowerk-Logo-dpa-Bildfunk-Livestream100~_v-sr__169__313.jpg">
                                </div></a>
                            </div>
                            <div class="infobox__picture__text">
                              <div class="text--teaser-subhead">
                                aktueller bericht extra ab 14.40 Uhr
                              </div>
                              <a class="text--teaser-ltext-headline link-marker" title="Zum Beitrag: " href="https://livestream.sr.de/index_event01.html">Sondersendung zur Entscheidung über die Zukunft von Ford</a>
                              <div>
                                Nach der Entscheidung im Bieterwettstreit bei Ford findet heute eine Betriebsversammlung statt. Der SR berichtet ab 14.40 Uhr live in einer Sondersendung "aktueller bericht extra" über die Entscheidung gegen Saarlouis.
                              </div>
                            </div>
                          </div>
                          <p></p>
                          <h2>Keine Angaben über Stellenstreichungen</h2>
                          <p>Eine Zahl, wie viele Stellen in diesem Rahmen möglicherweise gestrichen werden, nannte Rowley auch auf mehrfache Nachfrage nicht. Vorwürfe, dass das Verfahren unfair gewesen sei, wies Rowley zurück. Genau dieser Eindruck sei bei ihr – und den Beteiligten im Saarland – zuletzt aber entstanden, <a href="/sr/home/nachrichten/politik_wirtschaft/heftige_kritik_an_ford_im_saar_landtag100.html" title="Zum Beitrag: Harsche Kritik am Ford-Management im Saar-Landtag">hatte die saarländische Ministerpräsidentin Anke Rehlinger (SPD) am Vormittag bei einer Landtagssitzung zu Thema betont, bevor die Entscheidung offiziell war</a>. </p>
                          <h2>Mehr als 6000 Arbeitsplätze in Gefahr</h2>
                          <p>Für das Saarland ist die Entscheidung ein industriepolitischer Schlag. Neben den 4600 Arbeitsplätzen bei Ford selber stehen auch mehr als 2000 Arbeitsplätze bei Zulieferfirmen auf dem Spiel.</p>
                          <p>Die Landesregierung hatte – auch mit Unterstützung des Bundes – ein Subventionspaket zusammengestellt, um den Standort zu erhalten. Das Paket umfasst zum Beispiel Arbeitsmarkt-Maßnahmen, aber auch immobilienwirtschaftliche Angebote zur Vermarktung des Werksgeländes. Laut Ministerpräsidentin Rehlinger hat das Paket einen Gesamtumfang von nahezu einer Milliarde Euro.</p>
                          <h2>SR berichtet in Sondersendung</h2>
                          <p><a href="/sr/home/nachrichten/politik_wirtschaft/tag_der_entscheidung_ford_saarlouis_100.html" title="Zum Beitrag: Zukunft des Ford-Werks Saarlouis">Zu der Entscheidung über die Zukunft des Standorts Saarlouis soll es heute auch eine Betriebsversammlung geben</a>. Der SR berichtet ab 14.40 Uhr live in einer Sondersendung im SR Fernsehen und auf SR.de.</p>
                          <p><em>Über dieses Thema haben auch die SR-Hörfunknachrichten am 22.06.2022 berichtet.</em></p>
                        </div>
                        <!-- /class="col-md-12" -->
                      </div>
                      <!-- /class="row" -->
                    </div>
                    <!-- /class="article__content -->
                    <h3 class="text--module-header rs_skip">Artikel mit anderen teilen</h3>
                    <div class="row sharebutton rs_skip">
                      <div class="col-xxs-12">
                        <a data-target="#share-modal" data-shareurl="https://www.facebook.com/sharer/sharer.php%3Fu=http%3a%2f%2fwww.sr.de%2f%2fsr%2fhome%2fnachrichten%2fpolitik_wirtschaft%2fentscheidung_ford_steht_fest_100.html%26t=Ford-Konzern+entscheidet+sich+gegen+Saarlouis" title="Artikel bei Facebook empfehlen" data-toggle="modal" class="sr_share btn btn--facebook" href="/sr/templates/zwischenseite.jsp?c=zwischenseite_fernsehen_social_media100&amp;z=entscheidung_ford_steht_fest_100&amp;w=https%3a%2f%2fwww.facebook.com%2fsharer%2fsharer.php%3fu%3dhttp%253a%252f%252fwww.sr.de%252f%252fsr%252fhome%252fnachrichten%252fpolitik_wirtschaft%252fentscheidung_ford_steht_fest_100.html%26t%3dFord-Konzern%2bentscheidet%2bsich%2bgegen%2bSaarlouis"><span class="icon icon--facebook_48"></span>Facebook</a>
                        <a data-target="#share-modal" data-shareurl="http://twitter.com/home?status=Ford-Konzern%20entscheidet%20sich%20gegen%20Saarlouis%20http%3a%2f%2fwww.sr.de%2f%2fsr%2fhome%2fnachrichten%2fpolitik_wirtschaft%2fentscheidung_ford_steht_fest_100.html" title="Artikel bei Twitter empfehlen" data-toggle="modal" class="sr_share btn btn--twitter" href="/sr/templates/zwischenseite.jsp?c=zwischenseite_fernsehen_social_media100&amp;z=entscheidung_ford_steht_fest_100&amp;w=http%3a%2f%2ftwitter.com%2fhome%3fstatus%3dFord-Konzern%2bentscheidet%2bsich%2bgegen%2bSaarlouis%2bhttp%253a%252f%252fwww.sr.de%252f%252fsr%252fhome%252fnachrichten%252fpolitik_wirtschaft%252fentscheidung_ford_steht_fest_100.html"><span class="icon icon--twitter_48"></span>Twitter</a>
                        <a title="Artikel versenden" href="mailto:BITTE ADRESSE HIER EINTRAGEN?subject=Link-Tipp:%20Ford-Konzern entscheidet sich gegen Saarlouis&amp;body=Link-Tipp:%20Ford-Konzern entscheidet sich gegen Saarlouis%0A%0Dhttp://www.sr.de//sr/home/nachrichten/politik_wirtschaft/entscheidung_ford_steht_fest_100.html"><button title="Artikel per E-Mail empfehlen" class="btn"><span class="icon icon--mail_48"></span>E-Mail</button></a>
                        <a title="Artikel drucken" href="entscheidung_ford_steht_fest_100~_print-1.html"><button class="btn btn--light pull-right"><span class="icon icon--print_16"></span>Drucken</button></a>
                      </div>
                    </div>
                    <hr>
                    <div class="row sharebutton rs_skip">
                      <div class="col-xxs-12">
                        <a href="/sr/home/nachrichten/politik_wirtschaft/archiv/"><button class="btn btn--light pull-right"><span class="icon"></span>Zum Archiv</button></a>
                      </div>
                    </div>
                  </div>
                </div>
                <!-- /class="article__container__wrapper -->
                <div class="article__modules"></div>
                <!-- /class="article__modules -->
              </div> 
            </div> 
            <div class="col-md-4"> 
              <div class="sidebar">
                <div class="teaser teaser--s  ">
                  <div class="teaser__image">
                    <a title="Zum Beitrag: Entscheidung bei Ford steht bevor" class="teaser__link" href="/sr/home/nachrichten/politik_wirtschaft/entscheidung_bei_ford_steht_unmittelbar_bevor_saarlouis_valencia_100.html">
                      <div class="teaser-content-holder teaser-content-holder__image169">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 640px)" data-srcset="/sr/ford_saarlouis_104~_v-sr__169__240.jpg 240w,       /sr/ford_saarlouis_104~_v-sr__169__300.jpg 300w,       /sr/ford_saarlouis_104~_v-sr__169__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Das Ford-Werk in Saarlouis (Foto: Imago/Becker Bredel)" title="Das Ford-Werk in Saarlouis (Foto: Imago/Becker Bredel)" data-src="/sr/static/img/blank.png">
                        </picture>
                      </div><span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Saarlouis oder Valencia?</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Entscheidung bei Ford steht bevor</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                  </div>
                </div>
                <div class="teaser teaser--s  ">
                  <div class="teaser__image">
                    <a title="Zum Beitrag: Experte sieht kaum Chancen für Ford Saarlouis" class="teaser__link" href="/sr/home/nachrichten/politik_wirtschaft/auto_experte_bratzel_zukunft_ford_saarlouis_100.html">
                      <div class="teaser-content-holder teaser-content-holder__image169">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 640px)" data-srcset="/sr/ford_saarlouis_104~_v-sr__169__240.jpg 240w,       /sr/ford_saarlouis_104~_v-sr__169__300.jpg 300w,       /sr/ford_saarlouis_104~_v-sr__169__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Das Ford-Werk in Saarlouis (Foto: Imago/Becker Bredel)" title="Das Ford-Werk in Saarlouis (Foto: Imago/Becker Bredel)" data-src="/sr/static/img/blank.png">
                        </picture>
                      </div><span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Bieterstreit mit Standort in Valencia</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Experte sieht kaum Chancen für Ford Saarlouis</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                  </div>
                </div>
                <div class="teaser teaser--s  ">
                  <div class="teaser__image">
                    <a title="Zum Beitrag: Rehlinger tritt Reise zu Ford nach Dearborn an" class="teaser__link" href="/sr/home/nachrichten/politik_wirtschaft/rehlinger_ford_usa_dearborn_100.html">
                      <div class="teaser-content-holder teaser-content-holder__image169">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 640px)" data-srcset="/sr/anke_rehlinger_104~_v-sr__169__240.jpg 240w,       /sr/anke_rehlinger_104~_v-sr__169__300.jpg 300w,       /sr/anke_rehlinger_104~_v-sr__169__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Ministerpräsidentin Anke Rehlinger (Foto: IMAGO / Marc John)" title="Ministerpräsidentin Anke Rehlinger (Foto: IMAGO / Marc John)" data-src="/sr/static/img/blank.png">
                        </picture>
                      </div><span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Treffen in Konzernzentrale</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Rehlinger tritt Reise zu Ford nach Dearborn an</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                  </div>
                </div>
                <div class="teaser teaser--s  ">
                  <div class="teaser__image">
                    <a title="Zum Beitrag: Ford-Betriebsrat sieht &quot;Hinhaltetaktik&quot; des Managements" class="teaser__link" href="/sr/home/nachrichten/politik_wirtschaft/ford_betriebsrat_sieht_hinhaltetaktik_des_managements_100.html">
                      <div class="teaser-content-holder teaser-content-holder__image169">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 640px)" data-srcset="/sr/ford-fur-online-102~_v-sr__169__240.jpg 240w,       /sr/ford-fur-online-102~_v-sr__169__300.jpg 300w,       /sr/ford-fur-online-102~_v-sr__169__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Das Ford-Werk in Saarlouis (Foto: SR/Alexander M. Groß)" title="Das Ford-Werk in Saarlouis (Foto: SR/Alexander M. Groß)" data-src="/sr/static/img/blank.png">
                        </picture>
                      </div><span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Zukunftsperspektiven gefordert</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Ford-Betriebsrat sieht "Hinhaltetaktik" des Managements</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                  </div>
                </div>
                <div class="teaser teaser--s  ">
                  <div class="teaser__image">
                    <a title="Zum Beitrag: Ford-Betriebsrat und IG Metall signalisieren Kampfbereitschaft" class="teaser__link" href="/sr/home/nachrichten/politik_wirtschaft/details_ford_saarlouis_valencia_100.html">
                      <div class="teaser-content-holder teaser-content-holder__image169">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 640px)" data-srcset="/sr/215127016-ford-logo-dpa-bildfunk100~_v-sr__169__240.jpg 240w,       /sr/215127016-ford-logo-dpa-bildfunk100~_v-sr__169__300.jpg 300w,       /sr/215127016-ford-logo-dpa-bildfunk100~_v-sr__169__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Ein Schild mit dem Ford-Logo (Foto: picture alliance/dpa | Oliver Berg)" title="Ein Schild mit dem Ford-Logo (Foto: picture alliance/dpa | Oliver Berg)" data-src="/sr/static/img/blank.png">
                        </picture>
                      </div><span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Bieterverfahren um Zukunft</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Ford-Betriebsrat und IG Metall signalisieren Kampfbereitschaft</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                  </div>
                </div>
                <div class="teaser teaser--l xxs-169  ">
                  <a title="Zum Beitrag: Nachrichten im Überblick" class="teaser__link" href="/sr/home/nachrichten/index.html">
                    <div class="teaser__image">
                      <div class="teaser-content-holder teaser-content-holder__image43">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 480px)" data-srcset="/sr/weltkugel100~_v-sr__43__240.jpg 240w,       /sr/weltkugel100~_v-sr__43__300.jpg 300w,       /sr/weltkugel100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <source media="(max-width: 480px)" data-srcset="/sr/weltkugel100~_v-sr__169__240.jpg 240w,       /sr/weltkugel100~_v-sr__169__300.jpg 300w,       /sr/weltkugel100~_v-sr__169__460.jpg 460w" data-sizes="100vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Europa von oben (Foto: SR)" title="Europa von oben (Foto: SR)" data-src="/sr/weltkugel100~_v-sr__43__240.jpg">
                        </picture>
                      </div>
                      <span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Nachrichten im Überblick</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                    </div></a>
                </div>
              </div> 
            </div> 
          </div> 
        </div> 
      </div>
      <footer>
        <div class="footer">
          <div class="footer__container container">
            <a href="#logo" class="back-to-top-btn"><span class="arrow-up icon--up_24"></span>Nach Oben</a>
            <div class="row footer__row">
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Themen</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/home/nachrichten/" target="_blank" title="Nachrichten">Nachrichten</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/sport/" target="_blank" title="Sport">Sport</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/kultur/" target="_blank" title="Kultur">Kultur</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/unterhaltung/" target="_blank" title="Unterhaltung">Unterhaltung</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/ratgeber/" target="_blank" title="Ratgeber">Ratgeber</a></li>
                </ul>
              </div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Radio</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/sr1/" target="_blank" title="SR 1">SR 1</a></li>
                  <li class="footer__menu__item"><a href="/sr/sr2/" target="_blank" title="SR 2">SR 2</a></li>
                  <li class="footer__menu__item"><a href="/sr/sr3/" target="_blank" title="SR 3">SR 3</a></li>
                  <li class="footer__menu__item"><a href="http://www.unserding.de" title="UNSERDING">UNSERDING</a></li>
                  <li class="footer__menu__item"><a href="/sr/antennesaar/" target="_blank" title="Antenne Saar">Antenne Saar</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/frequenzen/artikel8712.html" target="_blank" title="Frequenzen">Frequenzen</a></li>
                </ul>
              </div>
              <div class="clearfix hidden-lg"></div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Mediathek</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="https://www.ardmediathek.de/sr/" title="Startseite">Startseite</a></li>
                  <li class="footer__menu__item"><a href="https://www.ardmediathek.de/sr/" title="Video">Video</a></li>
                </ul>
              </div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Audiothek</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="https://www.sr-audiothek.de/" title="Startseite">Startseite</a></li>
                  <li class="footer__menu__item"><a href="https://www.sr-audiothek.de/index.php?seite=3" title="Audio">Audio</a></li>
                  <li class="footer__menu__item"><a href="https://www.sr-audiothek.de/index.php?seite=4" title="Podcast">Podcast</a></li>
                </ul>
              </div>
            </div>
            <div class="row footer__row">
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Fernsehen</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/fernsehen/" target="_blank" title="SR Fernsehen">SR Fernsehen</a></li>
                  <li class="footer__menu__item"><a href="/sr/fernsehen//station108~week.html" target="_blank" title="Programmvorschau">Programmvorschau</a></li>
                  <li class="footer__menu__item"><a href="/sr/fernsehen/sendungen_a_-_z/" target="_blank" title="Sendungen A-Z">Sendungen A-Z</a></li>
                  <li class="footer__menu__item"><a href="/sr/fernsehen/livestream/index.html" target="_blank" title="Livestream">Livestream</a></li>
                  <li class="footer__menu__item"><a href="/sr/fernsehen/service/frequenzen/index.html" target="_blank" title="Frequenzen">Frequenzen</a></li>
                </ul>
              </div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Service</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/artikel8708.html" target="_blank" title="Kontakt">Kontakt</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/newsletter/" target="_blank" title="Newsletter">Newsletter</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/sr_de_hilfe100.html" target="_blank" title="Hilfe">Hilfe</a></li>
                  <li class="footer__menu__item"><a href="http://www.saartext.de" title="SAARTEXT">SAARTEXT</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/barrierefreie_angebote/teaserseite_barrierefreie_angebote100.html" target="_blank" title="Barrierefreie Angebote">Barrierefreie Angebote</a></li>
                </ul>
              </div>
              <div class="clearfix hidden-lg"></div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Der SR</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/" target="_blank" title="Wir über uns">Wir über uns</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/kommunikation/" target="_blank" title="Unternehmenskommunikation">Unternehmenskommunikation</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/so_kommen_sie_zu_uns/" target="_blank" title="Job &amp; Karriere">Job &amp; Karriere</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/unternehmen/impressum/" target="_blank" title="Impressum">Impressum</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/so_kommunizieren_wir/service/telefonnummer_telefon_kontakt_sr_saarlaendischer_rundfunk_kontakte_adresse_100.html" target="_blank" title="Kontakt">Kontakt</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/unternehmen/datenschutzerklarung/" target="_blank" title="Datenschutz">Datenschutz</a></li>
                  <li class="footer__menu__item"><a href="http://www.drp-orchester.de" title="Deutsche Radio Philharmonie Saarbrücken Kaiserslautern">Deutsche Radio Philharmonie Saarbrücken Kaiserslautern</a></li>
                </ul>
              </div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">SR Apps</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/so_kommunizieren_wir/service/sr_app/sr_apps_sammelseite100.html" target="_blank" title="iOS">iOS</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/so_kommunizieren_wir/service/sr_app/sr_apps_sammelseite100.html" target="_blank" title="Android">Android</a></li>
                </ul>
              </div>
            </div>
            <div class="row footer__row">
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Social Media</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/social_media-angebote_des_sr/social_media_facebook_twitter100.html" target="_blank" title="Facebook">Facebook</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/social_media-angebote_des_sr/social_media_facebook_twitter100.html" target="_blank" title="Twitter">Twitter</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/social_media-angebote_des_sr/social_media_facebook_twitter100.html" target="_blank" title="YouTube">YouTube</a></li>
                </ul>
              </div>
            </div>
            <div class="footer__ard">
              <span>Der </span>
              <span class="icon--sr"></span>
              <span> ist Mitglied der </span>
              <span class="icon--ard_logo"></span>
            </div>
          </div>
        </div>
      </footer>
    </div>
    <div aria-hidden="true" aria-labelledby="accessibilityModal" role="dialog" tabindex="-1" id="accessibilityModal" class="modal fade accessibility">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h3 class="modal-title text--module-header">Anzeige &amp; Lesbarkeit</h3>
          </div>
          <div class="modal-body">
            <div class="accessibility__zooming">
              <h4>Textgröße: <span data-accessibility-value="zooming">100 %</span></h4>
              <button class="btn" data-accessibility-value="reset" data-accessibility="zooming" type="button">100 %</button>
              <button class="btn zooming__decrease" data-accessibility-value="decrease" data-accessibility="zooming" type="button">A - </button>
              <button class="btn zooming__increase" data-accessibility-value="increase" data-accessibility="zooming" type="button">A + </button>
            </div>
            <div class="accessibility__contrast">
              <h4>Kontrast: <span data-accessibility-value="contrast">Normal</span></h4>
              <div class="btn__group">
                <div class="btn__group__wrapper">
                  <button data-accessibility-value="normal" data-accessibility="contrast" class="btn btn--active contrast__normal" type="button">Normal</button>
                  <button data-accessibility-value="maximal" data-accessibility="contrast" class="btn contrast__max" type="button">Maximal</button>
                </div>
              </div>
            </div>
          </div>
          <div class="modal-footer">
            <button data-dismiss="modal" class="btn" type="button">Schließen</button>
          </div>
        </div>
      </div>
    </div>
    <div aria-hidden="true" aria-labelledby="facebookModal" role="dialog" tabindex="-1" id="facebookModal" class="modal fade">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h3 class="modal-title text--module-header">Wollen Sie SR.de wirklich verlassen?</h3>
          </div>
          <div class="modal-body">
            <p>Viele Soziale Netzwerke wie Facebook oder Youtube erfüllen nicht die hohen Datenschutz-Standards des SR. Deshalb sollten Sie bei diesen Anbietern besonders auf Ihre persönlichen Daten achten. </p>
            <p>Unser Tipp: Nur das posten und angeben, was Sie theoretisch jedem Internetnutzer zeigen würden. Außerdem sollten Sie die voreingestellten Datenschutzeinstellungen der jeweiligen Anbieter überprüfen.</p>
          </div>
          <div class="modal-footer">
            <button data-dismiss="modal" class="btn" type="button">Abbrechen</button>
            <button class="btn" type="button">Artikel teilen</button>
          </div>
        </div>
      </div>
    </div>
    <div aria-hidden="true" aria-labelledby="share-modal" role="dialog" tabindex="-1" id="share-modal" class="modal fade">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h3 class="modal-title text--module-header">Wollen Sie SR.de wirklich verlassen?</h3>
          </div>
          <div class="modal-body">
            <p>Viele Soziale Netzwerke wie Facebook oder Youtube erfüllen nicht die hohen Datenschutz-Standards des SR. Deshalb sollten Sie bei diesen Anbietern besonders auf Ihre persönlichen Daten achten. </p>
            <p>Unser Tipp: Nur das posten und angeben, was Sie theoretisch jedem Internetnutzer zeigen würden. Außerdem sollten Sie die voreingestellten Datenschutzeinstellungen der jeweiligen Anbieter überprüfen.</p>
          </div>
          <div class="modal-footer">
            <form method="get" target="_blank" action="https://www.facebook.com/sharer/sharer.php">
              <input value="http://www.sr.de" name="u" type="hidden">
              <button data-dismiss="modal" class="btn" type="button">Abbrechen</button>
              <a target="_blank" href="#" class="btn link">Weiter</a>
            </form>
          </div>
        </div>
      </div>
    </div>
    <div aria-hidden="true" aria-labelledby="lightbox" role="dialog" tabindex="-1" id="lightbox" class="modal fade lightbox lightbox-pg">
      <div class="modal-dialog">
        <button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true"></span></button>
        <div class="wrapper"></div>
      </div>
    </div>
    <div class="safariRequest" id="safariPushCon">
      <div class="container text-center">
        <b>Push-Nachrichten von SR.de</b>
        <br> Benachrichtungen können jederzeit in den Browser Einstellungen deaktiviert werden. 
        <br>
        <br>
        <a style="font-size: 0.7rem;" href="https://www.sr.de/sr/home/der_sr/unternehmen/datenschutzerklarung/">Datenschutz</a>
        <a onclick="hideSafariHandle();" href="#" class="lnk">Nein</a>
        <a onclick="requestPushPermissionSafari();" href="#" class="lnk">Ja</a>
      </div>
    </div>
    <script type="text/javascript" src="//script.ioam.de/iam.js"></script>
    <script type="text/javascript" src="/sr/static/js/smarttag.js?20200731"></script>
    <script type="text/javascript">
          // Optional override of all ATI options
          var ati_options = { };
      </script>
    <script>
          var gfkConnectorConf = { optin: false };  //with explicit optin parameter, assuming the consent has not been given
      </script>
    <script src="https://de-config-preproduction.sensic.net/sui-connector.js"></script>
    <script>
      var gfkConnectorConf = { optin: false };
      if (window.gfkConnector) {
           window.gfkConnector.init((gfkLinkID) => {
               window.gfkLinkID = gfkLinkID;
           });
      }
      </script>
    <script>
      // This sets the public path to an absolute path. Make sure this bit runs before the scripts
      // below are executed.
      window.webpackPublicPath = "/sr/static/";
      </script>
    <script src="/sr/static/runtime.23c2a5b097147e29f96c.bundle.js"></script>
    <script src="/sr/static/vendors~index.10f65c4b3833b2993cb3.bundle.js"></script>
    <script src="/sr/static/index.ecb3cb7f32823e07b293.bundle.js"></script>
    <script>
	  $(function() {
	  $("body").removeClass("no-js");
	  function loadJS(u){var r = document.getElementsByTagName( "script" )[ 0 ], s = document.createElement( "script" );s.src = u;r.parentNode.insertBefore( s, r );}
	  if (!(navigator.userAgent.match(/IEMobile\/10\.0/))) {
	  loadJS("/sr/static/libs/picturefill/picturefill.js");
	  }
	  });
      </script>
    <script type="text/javascript" src="/sr/static/js/pushServices.js?20190901"></script>
    <script src="/sr/static/js/sr.js?2016420-5"></script>
    <script src="/sr/static/js/nowplayingV3.js?20160919"></script>
    <script type="text/javascript" src="https://f1-eu.readspeaker.com/script/8158/ReadSpeaker.js?pids=embhl"></script>
    <script type="text/javascript" src="/sr/static/js/readspeaker-sr.min.js"></script>
    <!-- de.horz.sr.sophora:sr-sophora-webapp-common version 3.0.18-7.9.1 (build 1897 by horz on white at 2021-06-14T08:35:05+0200) --> 
    <!-- SZM 2.0 --> 
    <script type="text/javascript">
  jQuery(document).ready(function() {
     window.setTimeout(function() {
         var ak_stat = "sronline";
         var ak_mobi = "mobsronl";
    
         function isStringDetected(value) {
             var regexp = new RegExp(value, "gi");
             return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
         }
         
         function isTablet() {
             if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
                  return true;
                  }
             return false;
             }
                                      
             /* SZMnG-Tag Responsiv-Weiche */
             jQuery.ajaxSetup({ cache: true });
             jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
                 var isMobil = typeof orientation!='undefined' ? true:false;
                 if(isTablet()) { isMobil = false; } // Tablets zählen stationär
                 if(!isMobil) {
                    var iam_data = {
                       "st" : ak_stat,
                       "cp" : "home/nachrichten/politik_wirtschaft"
                       };
                 
                 } else {
                    var iam_data = {
                       "st" : ak_mobi,
                       "cp" : "home/nachrichten/politik_wirtschaft"
                       };
                 }
                                                                                                
                 iom.c(iam_data,1);
             
             });
       }, 1);
    });
  </script> 
    <!-- /SZM --> 
    <!-- ATI NEW 2016 --> 
    <script type="text/javascript">
    var tag = new ATInternet.Tracker.Tag({secure: true});
    tag.page.set({
    name: "entscheidung_ford_steht_fest_100",
       chapter1:"politik_wirtschaft",
       level2: "8"
    });

    tag.dispatch();
   </script> 
    <!-- /ATI NEW 2016 --> 
    <script type="text/javascript">
    function srpixel(){
      <!-- srpixelIVW('nachrichten','/nachrichten/politik_wirtschaft/entscheidung_ford_steht_fest_100.html'); -->
      srpixelIVWneu('nachrichten','home/nachrichten/politik_wirtschaft');
      <!-- srpixelATI('2','home::nachrichten::politik_wirtschaft::entscheidung_ford_steht_fest_100'); -->
      srpixelATIneu('8','politik_wirtschaft','','', 'entscheidung_ford_steht_fest_100' );
    }

  </script>  
  </body>
</html>