<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
    <meta charset="UTF-8">
    <meta content="IE=edge" http-equiv="x-ua-compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <meta lang="de" content="Landtagswahl hat begonnen" name="DC.title">
    <meta content="SR" name="author">
    <meta content="index, follow, noarchive" name="robots">
    <meta lang="de" content="Im Saarland hat die Landtagswahl begonnen. Rund 750.000 Wahlberechtigte sind bis 18.00 Uhr dazu aufgerufen, ihre Stimmen abzugeben. In mehreren Umfragen lag die SPD mit Spitzenkandidatin Anke Rehlinger zuletzt deutlich vor der CDU mit Ministerpräsident Tobias Hans." name="description">
    <meta lang="de" content="Landtagswahl, Saarland, begonnen, Rehlinger, Hans, " name="keywords">
    <meta content="de" name="language">
    <meta content="Text" name="DC.type">
    <meta content="Saarländischer Rundfunk" name="DC.creator">
    <meta content="27.03.2022" name="DC.date">
    <meta content="de_DE" property="og:locale">
    <meta content="Landtagswahl hat begonnen" property="og:title">
    <meta content="article" property="og:type">
    <meta content="Im Saarland hat die Landtagswahl begonnen. Rund 750.000 Wahlberechtigte sind bis 18.00 Uhr dazu aufgerufen, ihre Stimmen abzugeben. In mehreren Umfragen lag die SPD mit Spitzenkandidatin Anke Rehlinger zuletzt deutlich vor der CDU mit Ministerpräsident Tobias Hans." property="og:description">
    <meta content="SR.de" property="og:site_name">
    <meta content="https://www.sr.de/sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__500.jpeg" property="og:image">
    <meta content="https://www.sr.de/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/landtagswahl_saarland_hat_begonnen_100.html" property="og:url">
    <link href="https://www.sr.de/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/landtagswahl_saarland_hat_begonnen_100.html" rel="canonical">
    <meta content="139381656076338, 175912719239844, 565757136781962, 221216477988409, 143640712328105, 329085340446928, 142578385762131, 118718228201831, 990750511042332, 736616726470503" property="fb:pages">
    <link rel="shortcut icon" href="/sr/static/images/favicon.ico">
    <link rel="stylesheet" href="/sr/static/css/copytext.css" type="text/css">
    <link rel="stylesheet" href="/sr/static/css/index.css?20201130" type="text/css">
    <link rel="stylesheet" href="/sr/static/css/vendors~index.css?20201130" type="text/css">
    <link rel="stylesheet" href="/sr/static/css/bugfix.css?20201130" type="text/css">
    <title>SR.de: Landtagswahl hat begonnen</title>
    <link rel="stylesheet" href="/sr/static/css/readspeaker-sr.min.css" type="text/css">
    <script>
      (function() {
          if( "-ms-user-select" in document.documentElement.style )  {
	     if( navigator.userAgent.match( /IEMobile\/10\.0/ ) )  {
                var msViewportStyle = document.createElement( "style" );
                msViewportStyle.appendChild( document.createTextNode( "@-ms-viewport{width:auto!important}" ) );
                document.getElementsByTagName( "head" )[0].appendChild( msViewportStyle );
             }
          }
      })();
      </script>
    <script>
	(function() { try {
	   if (window.localStorage.hasOwnProperty("firstVisit")) {
	      window.document.documentElement.classList.add("no-first-visit");
	   }
	} catch(e){
	   console.warn("maybe cookies are blocked in your browser settings", e);
	} })();
      </script>
  </head>
  <body class="no-js sr">
    <header>
      <nav>
        <div class="navigation navigation--sr">
          <ul class="skiplinks">
            <li><a title="[ALT + 1]" href="#" accesskey="1">Hauptnavigation</a></li>
            <li><a title="[ALT + 2]" href="#" accesskey="2">Zum Inhalt</a></li>
            <li><a title="[ALT + 5]" href="#" accesskey="5">Zur Suche</a></li>
            <li><a title="[ALT + 6]" href="#" accesskey="6">Zum Seitenanfang</a></li>
          </ul>
          <div class="toggle-button_wrapper">
            <a href="index.html" class="toggle-button open"><span class="toggle-icon open">
                <svg xmlns="http://www.w3.org/2000/svg" y="0px" x="0px" width="18px" viewbox="0 0 22 22" id="burger-icon1" height="18px" enable-background="new 0 0 18 18">
                  <text transform="matrix(1 0 0 1 7.1079 13.5215)" opacity="0" font-size="12" font-family="'MyriadPro-Regular'">
                    a
                  </text>
                  <g>
                    <rect y="2" x="2" width="18" height="3" fill="white" class="toggle-icon__rect" />
                    <rect y="9" x="2" width="18" height="3" fill="white" class="toggle-icon__rect" />
                    <rect y="16" x="2" width="18" height="3" fill="white" class="toggle-icon__rect" />
                  </g>
                </svg></span><span class="toggle-icon close">
                <svg xmlns="http://www.w3.org/2000/svg" y="0px" x="0px" width="18px" viewbox="0 0 22 22" id="burger-icon2" height="18px" enable-background="new 0 0 18 18">
                  <text transform="matrix(1 0 0 1 7.1079 13.5215)" opacity="0" font-size="12" font-family="'MyriadPro-Regular'">
                    a
                  </text>
                  <g>
                    <rect y="2" x="2" width="18" transform="translate(5, -1) rotate(45)" height="3" fill="white" class="toggle-icon__rect" />
                    <rect y="16" x="2" width="18" transform="translate(-10, 5) rotate(-45)" height="3" fill="white" class="toggle-icon__rect" />
                  </g>
                </svg></span><span class="toggle-text visible-lg">menu</span></a>
          </div>
          <div class="channels_wrapper">
            <ul class="channels">
              <li class="channels_item channels_item--sr"><a title="SR" href="/sr/home/" data-channel="sr"></a></li>
              <li class="channels_item channels_item--mediathek"><a title="SR Mediathek" href="https://www.sr-mediathek.de/" data-channel="mediathek"></a></li>
              <li class="channels_item channels_item--sr1"><a title="SR1" href="/sr/sr1/" data-channel="sr1"></a></li>
              <li class="channels_item channels_item--sr2"><a title="SR2" href="/sr/sr2/" data-channel="sr2"></a></li>
              <li class="channels_item channels_item--sr3"><a title="SR3" href="/sr/sr3/" data-channel="sr3"></a></li>
              <li class="channels_item channels_item--unserding"><a title="Unser Ding" href="http://www.unserding.de/" data-channel="unserding"></a></li>
              <li class="channels_item channels_item--srantenne"><a title="anetnnesaar" href="/sr/antennesaar/" data-channel="srantenne"></a></li>
              <li class="channels_item channels_item--srtv"><a title="SR Fernsehen" href="/sr/fernsehen/" data-channel="srtv"></a></li>
            </ul>
          </div>
          <div class="menu close">
            <div class="menu_wrapper">
              <div id="logo" class="logo">
                <a title="SR" href="/sr/home/"></a>
              </div>
              <div class="search">
                <span class="accessibility-info visible-lg"> Zoom: <span class="accessibility-info__zooming">100%</span> - Kontrast: <span class="accessibility-info__contrast">normal</span></span>
                <span class="search__icon icon--search_24 hidden-lg"></span>
                <a href="#" data-toggle="modal" data-target="#accessibilityModal" class="search__icon  visible-lg"><span class="icon--help_24"></span></a>
                <form class="search__form" action="/sr/suche.jsp">
                  <input value="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022" name="pfad" type="hidden">
                  <input type="search" tabindex="0" placeholder="Suche" name="phrase" class="search__form__field">
                  <button value="" type="submit" tabindex="0" class="search__form__submit"><span class="icon--search_24"></span></button>
                </form>
              </div>
              <div class="section_wrapper">
                <ul class="section section--sr">
                  <li class="section__item section__item--selected"><a title="Nachrichten" href="#">Nachrichten<span class="icon--down_24"></span></a>
                    <div class="section_menu">
                      <ul class="col-md-3 section_container section_container--small">
                        <li class="section_container__item section_container__item--headline"> Nachrichten </li>
                        <li class="section_container__item"><a title="Übersicht" href="/sr/home/nachrichten/">Übersicht</a></li>
                        <li class="section_container__item"><a title="Kurznachrichten" href="/sr/home/nachrichten/kurznachrichten/">Kurznachrichten</a></li>
                        <li class="section_container__item"><a title="Corona" href="/sr/home/nachrichten/corona/">Corona</a></li>
                        <li class="section_container__item"><a title="Vis-à-vis" href="/sr/home/nachrichten/vis_a_vis/">Vis-à-vis</a></li>
                        <li class="section_container__item"><a title="Nachrichten in einfacher Sprache" href="/sr/home/nachrichten/nachrichten_einfach/">Nachrichten in einfacher Sprache</a></li>
                        <li class="section_container__item"><a title="Dossiers" href="/sr/home/nachrichten/dossiers/">Dossiers</a></li>
                        <li class="section_container__item"><a title="Verkehr" href="/sr/home/nachrichten/verkehr/">Verkehr</a></li>
                        <li class="section_container__item"><a title="Wetter" href="/sr/home/nachrichten/wetter/">Wetter</a></li>
                      </ul>
                      <div class="col-md-9 section_container--large">
                        <div class="teaser__grid">
                          <div class="col-md-6">
                            <div class="teaser__grid__col">
                              <div class="teaser__grid__col__row">
                                <div class="teaser teaser--l xxs-169 ">
                                  <a title="Zum Beitrag: Nachrichten im Überblick" class="teaser__link" href="/sr/home/nachrichten/index.html">
                                    <div class="teaser__image">
                                      <div class="teaser-content-holder teaser-content-holder__image43">
                                        <picture>
                                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                                          <source media="(min-width: 480px)" data-srcset="/sr/weltkugel100~_v-sr__43__240.jpg 240w,       /sr/weltkugel100~_v-sr__43__300.jpg 300w,       /sr/weltkugel100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                                          <!-- [if IE 9]></video><![endif] -->
                                          <img class="lazy" alt="Europa von oben (Foto: SR)" title="Europa von oben (Foto: SR)" data-src="/sr/weltkugel100~_v-sr__43__240.jpg">
                                        </picture>
                                      </div>
                                      <span class="teaser__image__caption "><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Nachrichten im Überblick</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                                    </div></a>
                                </div>
                              </div>
                            </div>
                          </div>
                          <div class="col-md-6 col-r">
                            <div class="row">
                              <div class="col-md-12">
                                <div class="teaser teaser--s ">
                                  <div class="teaser__image">
                                    <a title="Zum Beitrag: Thementage des SR" class="teaser__link" href="/sr/home/nachrichten/dossiers/thementag/index.html">
                                      <div class="teaser-content-holder teaser-content-holder__imageCustom2">
                                        <picture>
                                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                                          <source data-srcset="/sr/historischer_halberg_luftaufnahme_halberg100~_v-sr__Custom2__318.jpg" media="(min-width: 980px)">
                                          <!-- [if IE 9]></video><![endif] -->
                                          <img class="lazy" alt="Luftaufnahme des Halbergs  (Foto: SR)" title="Luftaufnahme des Halbergs  (Foto: SR)" data-src="/sr/static/img/blank.png">
                                        </picture>
                                      </div><span class="teaser__image__caption teaser__image__caption--sr"><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Thementage des SR</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                                  </div>
                                </div>
                              </div>
                              <div class="col-md-12">
                                <div class="teaser teaser--s ">
                                  <div class="teaser__image">
                                    <a title="Zum Beitrag: Kurznachrichten" class="teaser__link" href="http://www.sr.de/sr/home/nachrichten/region_kompakt/regionalnachrichten/index.html">
                                      <div class="teaser-content-holder teaser-content-holder__imageCustom2">
                                        <picture>
                                          <img class="lazy" alt=" (Foto: SR)" title=" (Foto: SR)" data-src="/sr/static/img/blank.png">
                                        </picture>
                                      </div><span class="teaser__image__caption teaser__image__caption--sr"><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Kurznachrichten</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                                  </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div></li>
                  <li class="section__item "><a title="Sport" href="/sr/home/sport/">Sport</a></li>
                  <li class="section__item "><a title="Ratgeber" href="/sr/home/ratgeber/">Ratgeber</a></li>
                  <li class="section__item "><a title="Kultur" href="/sr/home/kultur/">Kultur</a></li>
                  <li class="section__item "><a title="Unterhaltung" href="/sr/home/unterhaltung/">Unterhaltung</a></li>
                  <li class="section__item section__item--seperator"></li>
                  <li class="section__item "><a title="Radio" href="/sr/home/radio/">Radio</a></li>
                  <li class="section__item "><a title="Fernsehen" href="/sr/home/fernsehen/">Fernsehen</a></li>
                  <li class="section__item "><a title="Mediathek" href="/sr/home/mediathek/">Mediathek</a></li>
                  <li class="section__item "><a title="Der SR" href="#">Der SR<span class="icon--down_24"></span></a>
                    <div class="section_menu">
                      <ul class="col-md-3 section_container section_container--small">
                        <li class="section_container__item section_container__item--headline"> Der SR </li>
                        <li class="section_container__item"><a title="Übersicht" href="/sr/home/der_sr/">Übersicht</a></li>
                        <li class="section_container__item"><a title="So sind wir" href="/sr/home/der_sr/so_sind_wir/">So sind wir</a></li>
                        <li class="section_container__item"><a title="So kommunizieren wir" href="/sr/home/der_sr/so_kommunizieren_wir/">So kommunizieren wir</a></li>
                        <li class="section_container__item"><a title="So erleben Sie uns" href="/sr/home/der_sr/so_erleben_sie_uns/">So erleben Sie uns</a></li>
                        <li class="section_container__item"><a title="So kommen Sie zu uns" href="/sr/home/der_sr/so_kommen_sie_zu_uns/">So kommen Sie zu uns</a></li>
                        <li class="section_container__item"><a title="So engagieren wir uns" href="/sr/home/der_sr/so_engagieren_wir_uns/">So engagieren wir uns</a></li>
                        <li class="section_container__item"><a title="So wurden wir, was wir sind" href="/sr/home/der_sr/so_wurden_wir_was_wir_sind/">So wurden wir, was wir sind</a></li>
                      </ul>
                      <div class="col-md-9 section_container--large">
                        <div class="teaser__grid">
                          <div class="col-md-6">
                            <div class="teaser__grid__col">
                              <div class="teaser__grid__col__row">
                                <div class="teaser teaser--l xxs-169 ">
                                  <a title="Zum Beitrag: So sind wir" class="teaser__link" href="/sr/home/der_sr/index.html">
                                    <div class="teaser__image">
                                      <div class="teaser-content-holder teaser-content-holder__image43">
                                        <picture>
                                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                                          <source media="(min-width: 480px)" data-srcset="/sr/halberg_sr_100~_v-sr__43__240.jpg 240w,       /sr/halberg_sr_100~_v-sr__43__300.jpg 300w,       /sr/halberg_sr_100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                                          <!-- [if IE 9]></video><![endif] -->
                                          <img class="lazy" alt="Luftaufnahme des Saarländischen Rundfunks auf dem Halberg. (Foto: SR)" title="Luftaufnahme des Saarländischen Rundfunks auf dem Halberg. (Foto: SR)" data-src="/sr/halberg_sr_100~_v-sr__43__240.jpg">
                                        </picture>
                                      </div>
                                      <span class="teaser__image__caption "><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">So sind wir</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                                    </div></a>
                                </div>
                              </div>
                            </div>
                          </div>
                          <div class="col-md-6 col-r">
                            <div class="row">
                              <div class="col-md-12">
                                <div class="teaser teaser--s ">
                                  <div class="teaser__image">
                                    <a title="Zum Beitrag: So kommunizieren wir  " class="teaser__link" href="/sr/home/der_sr/so_kommunizieren_wir/index.html">
                                      <div class="teaser-content-holder teaser-content-holder__imageCustom2">
                                        <picture>
                                          <img class="lazy" alt=" (Foto: SR)" title=" (Foto: SR)" data-src="/sr/static/img/blank.png">
                                        </picture>
                                      </div><span class="teaser__image__caption teaser__image__caption--sr"><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">So kommunizieren wir </span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                                  </div>
                                </div>
                              </div>
                              <div class="col-md-12">
                                <div class="teaser teaser--s ">
                                  <div class="teaser__image">
                                    <a title="Zum Beitrag: So kommen Sie zu uns" class="teaser__link" href="/sr/home/der_sr/so_kommen_sie_zu_uns/index.html">
                                      <div class="teaser-content-holder teaser-content-holder__imageCustom2">
                                        <picture>
                                          <img class="lazy" alt=" (Foto: SR)" title=" (Foto: SR)" data-src="/sr/static/img/blank.png">
                                        </picture>
                                      </div><span class="teaser__image__caption teaser__image__caption--sr"><span class="teaser__image__caption__wrapper"><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">So kommen Sie zu uns</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span></a>
                                  </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div></li>
                </ul>
              </div>
              <div class="toolbar">
                <div class="section__item section__item--wt">
                  <a href="#"><span class="toolbar__icon icon--weathertraffic_nav"></span></a>
                  <div class="section_menu section_menu--weather-traffic"> 
                    <div class="wt-flyout"> 
                      <div class="wt-flyout__row"> 
                        <h3 class="wt-flyout__row__headline"><a href="wetter_100.html">Wetter</a></h3> 
                        <div class="wt-flyout__row row weather"> 
                          <div class="col-xxs-4"> 
                            <a class="weather__item wt-flyout__row__item" href="wetter_100.html"> <span class="weather__item__day">Heute</span> <span class="weather__item__content"> <span class="weather__item__content__icon icon--weather-sonnig"></span> <span class="weather__item__content__temperatures"> <span class="weather__item__content__temperatures__highest">21°C</span> <span class="weather__item__content__temperatures__lowest">16°C</span> </span> </span> </a> 
                          </div> 
                          <div class="col-xxs-4"> 
                            <a class="weather__item wt-flyout__row__item" href="wetter_100.html"> <span class="weather__item__day hidden-xxs">Morgen</span> <span class="weather__item__day visible-xxs">Mo.</span> <span class="weather__item__content"> <span class="weather__item__content__icon icon--weather-heiter"></span> <span class="weather__item__content__temperatures"> <span class="weather__item__content__temperatures__highest">22°C</span> <span class="weather__item__content__temperatures__lowest">17°C</span> </span> </span> </a> 
                          </div> 
                          <div class="col-xxs-4"> 
                            <a class="weather__item wt-flyout__row__item" href="wetter_100.html"> <span class="weather__item__day hidden-xxs">Übermorgen</span> <span class="weather__item__day visible-xxs">Di.</span> <span class="weather__item__content"> <span class="weather__item__content__icon icon--weather-bewoelkt-regen"></span> <span class="weather__item__content__temperatures"> <span class="weather__item__content__temperatures__highest">18°C</span> <span class="weather__item__content__temperatures__lowest">14°C</span> </span> </span> </a> 
                          </div> 
                        </div> 
                      </div> 
                      <div class="wt-flyout__row"> 
                        <h3 class="wt-flyout__row__headline"><a href="/sr/home/nachrichten/verkehr/index.html">Verkehrsmeldungen</a></h3> 
                        <a class="wt-flyout__row__item  traffic" href="/sr/home/nachrichten/verkehr/index.html"> <span class="traffic__icon icon--traffic_64"></span> <span class="traffic__content"> <span class="traffic__content__text">Bleiben Sie informiert mit unseren aktuellen Stau- und Verkehrsmeldungen für das Saarland.</span> <span class="traffic__content__link">Verkehrsmeldungen anzeigen</span> </span> </a> 
                      </div> 
                    </div> 
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </nav>
    </header>
    <div class="outer-wrapper">
      <div class="outer-wrapper__row"> 
        <div class="container"> 
          <div class="row"> 
            <div class="col-md-12"> 
              <div class="breadcrumb">
                <ul>
                  <li><a href="/sr/home/nachrichten/index.html">Nachrichten</a></li>
                  <li><a href="/sr/home/nachrichten/dossiers/index.html">Dossiers</a></li>
                  <li><a href="/sr/home/nachrichten/dossiers/wahlen/index.html">Wahlen</a></li>
                </ul>
              </div> 
            </div> 
          </div> 
          <div class="row"> 
            <div class="col-md-8"> 
              <div class="article">
                <div class="article__image">
                  <div class="teaser-content-holder teaser-content-holder__image169">
                    <img class="lazy" title="Landtagswahl im Saarland: Eine Frau steckt ihren Wahlzettel in die Wahlurne. (Foto: picture alliance/dpa/dpa-Zentralbild | Monika Skolimowska)" alt="Landtagswahl im Saarland: Eine Frau steckt ihren Wahlzettel in die Wahlurne. (Foto: picture alliance/dpa/dpa-Zentralbild | Monika Skolimowska)" data-srcset="/sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__1440.jpg 1440w,             /sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__1280.jpg 1280w,      /sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__1000.jpg 1000w,      /sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__900.jpg 900w,      /sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__640.jpg 640w,      /sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__600.jpg 600w,      /sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__500.jpg 500w,      /sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__460.jpg 460w,      /sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__313.jpg 313w,                    /sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__300.jpg 300w,                    /sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__240.jpg 240w" data-sizes="(min-width: 980px) 645px,(min-width: 640px) 66vw, 100vw" data-src="/sr/214471532-Landtagswahl-Wahlurne-dpa-bildfunk100~_v-sr__169__313.jpg">
                  </div>
                </div>
                <div class="article__container__wrapper">
                  <div id="vorlesen" class="article__container">
                    <div class="article__header">
                      <h1>Landtagswahl hat begonnen</h1>
                      <div class="article__header__published">
                        <span class="author">  </span>
                        <span class="date pull-right">27.03.2022 | 08:50 Uhr</span>
                      </div>
                      <div class="rs_skip rsbtn_skin-sr rs_preserve" id="readspeaker_button1">
                        <a href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=8158&amp;lang=de_de&amp;readid=vorlesen&amp;url=http://www.sr.de/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/landtagswahl_saarland_hat_begonnen_100.html" title="Text vorlesen" accesskey="L" class="rsbtn_play" rel="nofollow"><span class="rsbtn_left rsimg rspart icon--volume_24"><span class="rsbtn_text"><span>Vorlesen</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a>
                      </div>
                      <p class="article__header__text">Im Saarland hat die Landtagswahl begonnen. Rund 750.000 Wahlberechtigte sind bis 18.00 Uhr dazu aufgerufen, ihre Stimmen abzugeben. In mehreren Umfragen lag die SPD mit Spitzenkandidatin Anke Rehlinger zuletzt deutlich vor der CDU mit Ministerpräsident Tobias Hans.</p>
                    </div>
                    <div class="article__content">
                      <div class="row">
                        <div class="col-md-12">
                          <p>Seit 08.00 Uhr am Sonntagmorgen sind die Wahllokale im Saarland geöffnet. Bis 18.00 Uhr können sich die Wahlberechtigten mit jeweils einer Stimme für eine der 18 zugelassenen Parteien und Wählergruppen entscheiden. Im Unterschied zu anderen Bundesländern gilt im Saarland die reine Verhältniswahl. </p>
                          <h2>Rehlinger in Umfragen vorne</h2>
                          <p>In Meinungsumfragen <a href="/sr/home/nachrichten/politik_wirtschaft/saarlandtrend/saarlandtrend_03_2022/saarlandtrend_landtagswahl_2022_sonntagsfrage_100.html" title="Zum Beitrag: SPD bleibt in der Wählergunst vorne">wie dem SR-Saarlandtrend</a> war die SPD mit Spitzenkandidatin Anke Rehlinger seit Wochen stabil und deutlich vor der CDU von Ministerpräsident Tobias Hans. <a href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/landtagswahl_2022_saarland_vorab_100.html" title="Zum Beitrag: Machtwechsel nach zwei Jahrzehnten?">Bisher haben Hans und Vize-Regierungschefin Rehlinger gemeinsam in einer großen Koalition das Land regiert</a>. Die CDU stellt seit 1999 den Ministerpräsidenten. </p>
                          <div class="infobox__picture ">
                            <div class="infobox__picture__image">
                              <a href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/index.html">
                                <div class="teaser-content-holder teaser-content-holder__image169">
                                  <img class="lazy" title="Symbolbild: Landtagswahl im Saarland 2022 (Foto: B. Heitz/SR)" alt="Symbolbild: Landtagswahl im Saarland 2022 (Foto: B. Heitz/SR)" data-srcset="/sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__1440.jpg 1440w,             /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__1280.jpg 1280w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__1000.jpg 1000w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__900.jpg 900w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__640.jpg 640w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__600.jpg 600w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__500.jpg 500w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__460.jpg 460w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__313.jpg 313w,                    /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__300.jpg 300w,                    /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__240.jpg 240w" data-sizes="(min-width: 980px) 645px,(min-width: 640px) 66vw, 100vw" data-src="/sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__313.jpg">
                                </div></a>
                            </div>
                            <div class="infobox__picture__text">
                              <div class="text--teaser-subhead">
                                Übersicht
                              </div>
                              <a class="text--teaser-ltext-headline link-marker" title="Zum Beitrag: Die Landtagswahl 2022 im Saarland" href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/index.html">Die Landtagswahl 2022 im Saarland</a>
                              <div>
                                Welche Parteien, Kandidatinnnen und Kandidaten treten zur Landtagswahl im Saarland am 27. März an? Im Dossier stellen wir alles zusammen, was saarländische Wählerinnen und Wähler wissen müssen.
                              </div>
                            </div>
                          </div>
                          <p></p>
                          <p>Rehlinger wäre im Falle eines Wahlsiegs die erste SPD-Ministerpräsidentin an der Saar. Rein rechnerisch könnte es auch für Rot-Grün, Rot-Gelb und somit auch für eine rot-gelb-grüne Ampelregierung reichen, falls Grüne beziehungsweise die FDP den Sprung in den Landtag schaffen. Bislang sind vier Parteien im Landtag am Saarufer vertreten: CDU, SPD, AfD und Linke. </p>
                          <h2>17 Parteien, 51 Sitze</h2>
                          <p>Insgesamt bewerben sich 17 Parteien und Wählergruppen um die 51 Sitze im Saarbrücker Parlament. Die Saarlandwahl wird auch in Berlin mit Spannung verfolgt. Sie gilt als erster Stimmungstest für die Ampelregierung im Bund. Zudem schauen die Christdemokraten, ob Friedrich Merz als neuer Parteichef neuen Schwung bringt. Die Wahl im Saarland ist der Auftakt ins Wahljahr 2022, in dem auch in Schleswig-Holstein, Nordrhein-Westfalen und Niedersachsen gewählt wird.</p>
                          <div class="infobox__picture ">
                            <div class="infobox__picture__image">
                              <a href="/sr/home/nachrichten/politik_wirtschaft/saarlandtrend/saarlandtrend_03_2022/saarlandtrend_landtagswahl_2022_sonntagsfrage_100.html">
                                <div class="teaser-content-holder teaser-content-holder__image169">
                                  <img class="lazy" title="Die Grafik zeigt das Ergebnis zur Sonntagsfrage im aktuellen Saarlandtrend (Foto: infratest dimap)" alt="Die Grafik zeigt das Ergebnis zur Sonntagsfrage im aktuellen Saarlandtrend (Foto: infratest dimap)" data-srcset="/sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__1440.jpg 1440w,             /sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__1280.jpg 1280w,      /sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__1000.jpg 1000w,      /sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__900.jpg 900w,      /sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__640.jpg 640w,      /sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__600.jpg 600w,      /sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__500.jpg 500w,      /sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__460.jpg 460w,      /sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__313.jpg 313w,                    /sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__300.jpg 300w,                    /sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__240.jpg 240w" data-sizes="(min-width: 980px) 645px,(min-width: 640px) 66vw, 100vw" data-src="/sr/saarlandtrend_landtagswahl_2022_sonntagsfrage_102~_v-sr__169__313.jpg">
                                </div></a>
                            </div>
                            <div class="infobox__picture__text">
                              <div class="text--teaser-subhead">
                                Saarlandtrend vor der Landtagswahl
                              </div>
                              <a class="text--teaser-ltext-headline link-marker" title="Zum Beitrag: SPD bleibt in der Wählergunst vorne" href="/sr/home/nachrichten/politik_wirtschaft/saarlandtrend/saarlandtrend_03_2022/saarlandtrend_landtagswahl_2022_sonntagsfrage_100.html">SPD bleibt in der Wählergunst vorne</a>
                              <div>
                                Die SPD liegt im Saarlandtrend vor der Landtagswahl bei der Sonntagsfrage deutlich vor der CDU. Für alle anderen Parteien ist zehn Tage vor der Wahl noch nicht endgültig sicher, ob sie in den saarländischen Landtag einziehen.
                              </div>
                            </div>
                          </div>
                          <p></p>
                          <p></p>
                        </div>
                        <!-- /class="col-md-12" -->
                      </div>
                      <!-- /class="row" -->
                      <div class="row">
                        <div class="col-md-12">
                          <p></p>
                        </div>
                        <!-- /class="col-md-12" -->
                        <div class="col-md-12">
                          <hr>
                        </div>
                        <!-- /class="col-md-12" -->
                        <div class="col-md-12">
                          <h2 class="background-title">Informationen zur Landtagswahl</h2>
                          <div class="infobox__picture ">
                            <div class="infobox__picture__image">
                              <a href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/index.html">
                                <div class="teaser-content-holder teaser-content-holder__image169">
                                  <img class="lazy" title="Symbolbild: Landtagswahl im Saarland 2022 (Foto: B. Heitz/SR)" alt="Symbolbild: Landtagswahl im Saarland 2022 (Foto: B. Heitz/SR)" data-srcset="/sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__1440.jpg 1440w,             /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__1280.jpg 1280w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__1000.jpg 1000w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__900.jpg 900w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__640.jpg 640w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__600.jpg 600w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__500.jpg 500w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__460.jpg 460w,      /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__313.jpg 313w,                    /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__300.jpg 300w,                    /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__240.jpg 240w" data-sizes="(min-width: 980px) 645px,(min-width: 640px) 66vw, 100vw" data-src="/sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__313.jpg">
                                </div></a>
                            </div>
                            <div class="infobox__picture__text">
                              <div class="text--teaser-subhead">
                                Übersicht
                              </div>
                              <a class="text--teaser-ltext-headline link-marker" title="Zum Beitrag: Die Landtagswahl 2022 im Saarland" href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/index.html">Die Landtagswahl 2022 im Saarland</a>
                              <div>
                                Welche Parteien, Kandidatinnnen und Kandidaten treten zur Landtagswahl im Saarland am 27. März an? Im Dossier stellen wir alles zusammen, was saarländische Wählerinnen und Wähler wissen müssen.
                              </div>
                            </div>
                          </div>
                          <p></p>
                        </div>
                        <!-- /class="col-md-12" -->
                      </div>
                      <!-- /class="row" -->
                    </div>
                    <!-- /class="article__content -->
                    <h3 class="text--module-header rs_skip">Artikel mit anderen teilen</h3>
                    <div class="row sharebutton rs_skip">
                      <div class="col-xxs-12">
                        <a data-target="#share-modal" data-shareurl="https://www.facebook.com/sharer/sharer.php%3Fu=http%3a%2f%2fwww.sr.de%2f%2fsr%2fhome%2fnachrichten%2fdossiers%2fwahlen%2flandtagswahl_2022%2flandtagswahl_saarland_hat_begonnen_100.html%26t=Landtagswahl+hat+begonnen" title="Artikel bei Facebook empfehlen" data-toggle="modal" class="sr_share btn btn--facebook" href="/sr/templates/zwischenseite.jsp?c=zwischenseite_fernsehen_social_media100&amp;z=landtagswahl_saarland_hat_begonnen_100&amp;w=https%3a%2f%2fwww.facebook.com%2fsharer%2fsharer.php%3fu%3dhttp%253a%252f%252fwww.sr.de%252f%252fsr%252fhome%252fnachrichten%252fdossiers%252fwahlen%252flandtagswahl_2022%252flandtagswahl_saarland_hat_begonnen_100.html%26t%3dLandtagswahl%2bhat%2bbegonnen"><span class="icon icon--facebook_48"></span>Facebook</a>
                        <a data-target="#share-modal" data-shareurl="http://twitter.com/home?status=Landtagswahl%20hat%20begonnen%20http%3a%2f%2fwww.sr.de%2f%2fsr%2fhome%2fnachrichten%2fdossiers%2fwahlen%2flandtagswahl_2022%2flandtagswahl_saarland_hat_begonnen_100.html" title="Artikel bei Twitter empfehlen" data-toggle="modal" class="sr_share btn btn--twitter" href="/sr/templates/zwischenseite.jsp?c=zwischenseite_fernsehen_social_media100&amp;z=landtagswahl_saarland_hat_begonnen_100&amp;w=http%3a%2f%2ftwitter.com%2fhome%3fstatus%3dLandtagswahl%2bhat%2bbegonnen%2bhttp%253a%252f%252fwww.sr.de%252f%252fsr%252fhome%252fnachrichten%252fdossiers%252fwahlen%252flandtagswahl_2022%252flandtagswahl_saarland_hat_begonnen_100.html"><span class="icon icon--twitter_48"></span>Twitter</a>
                        <a title="Artikel versenden" href="mailto:BITTE ADRESSE HIER EINTRAGEN?subject=Link-Tipp:%20Landtagswahl hat begonnen&amp;body=Link-Tipp:%20Landtagswahl hat begonnen%0A%0Dhttp://www.sr.de//sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/landtagswahl_saarland_hat_begonnen_100.html"><button title="Artikel per E-Mail empfehlen" class="btn"><span class="icon icon--mail_48"></span>E-Mail</button></a>
                        <a title="Artikel drucken" href="landtagswahl_saarland_hat_begonnen_100~_print-1.html"><button class="btn btn--light pull-right"><span class="icon icon--print_16"></span>Drucken</button></a>
                      </div>
                    </div>
                    <hr>
                    <div class="row sharebutton rs_skip">
                      <div class="col-xxs-12">
                        <a href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/archiv/"><button class="btn btn--light pull-right"><span class="icon"></span>Zum Archiv</button></a>
                      </div>
                    </div>
                  </div>
                </div>
                <!-- /class="article__container__wrapper -->
                <div class="article__modules"></div>
                <!-- /class="article__modules -->
              </div> 
            </div> 
            <div class="col-md-4"> 
              <div class="sidebar">
                <div class="teaser teaser--l xxs-169  ">
                  <a title="Zum Beitrag: Die Landtagswahl 2022 im Saarland" class="teaser__link" href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/index.html">
                    <div class="teaser__image">
                      <div class="teaser-content-holder teaser-content-holder__image43">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 480px)" data-srcset="/sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__43__240.jpg 240w,       /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__43__300.jpg 300w,       /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <source media="(max-width: 480px)" data-srcset="/sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__240.jpg 240w,       /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__300.jpg 300w,       /sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__169__460.jpg 460w" data-sizes="100vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Symbolbild: Landtagswahl im Saarland 2022 (Foto: B. Heitz/SR)" title="Symbolbild: Landtagswahl im Saarland 2022 (Foto: B. Heitz/SR)" data-src="/sr/ltw22-symbolbild-wahl-urne-saarland100~_v-sr__43__240.jpg">
                        </picture>
                      </div>
                      <span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Übersicht</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Die Landtagswahl 2022 im Saarland</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                    </div></a>
                </div>
                <div class="teaser teaser--l xxs-169  ">
                  <a title="Zum Beitrag: Die Kernthemen der Parteien bei der Landtagswahl" class="teaser__link" href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/landtagswahl_2022_wahlprogramme_uebersicht_100.html">
                    <div class="teaser__image">
                      <div class="teaser-content-holder teaser-content-holder__image43">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 480px)" data-srcset="/sr/1-farbkreis-parteien-kandidaten-steckbrief1-vorlage-mit-sr-hintergrund-und-anonymen-gruppen_liste_100~_v-sr__43__240.jpg 240w,       /sr/1-farbkreis-parteien-kandidaten-steckbrief1-vorlage-mit-sr-hintergrund-und-anonymen-gruppen_liste_100~_v-sr__43__300.jpg 300w,       /sr/1-farbkreis-parteien-kandidaten-steckbrief1-vorlage-mit-sr-hintergrund-und-anonymen-gruppen_liste_100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <source media="(max-width: 480px)" data-srcset="/sr/1-farbkreis-parteien-kandidaten-steckbrief1-vorlage-mit-sr-hintergrund-und-anonymen-gruppen_liste_100~_v-sr__169__240.jpg 240w,       /sr/1-farbkreis-parteien-kandidaten-steckbrief1-vorlage-mit-sr-hintergrund-und-anonymen-gruppen_liste_100~_v-sr__169__300.jpg 300w,       /sr/1-farbkreis-parteien-kandidaten-steckbrief1-vorlage-mit-sr-hintergrund-und-anonymen-gruppen_liste_100~_v-sr__169__460.jpg 460w" data-sizes="100vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Wahlanalyse: Landtagswahl 2022 (Foto: SR)" title="Wahlanalyse: Landtagswahl 2022 (Foto: SR)" data-src="/sr/1-farbkreis-parteien-kandidaten-steckbrief1-vorlage-mit-sr-hintergrund-und-anonymen-gruppen_liste_100~_v-sr__43__240.jpg">
                        </picture>
                      </div>
                      <span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Wahlprogramme im Check</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Die Kernthemen der Parteien bei der Landtagswahl</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                    </div></a>
                </div>
                <div class="teaser teaser--l xxs-169  ">
                  <a title="Zum Beitrag: Was die Parteien fürs Saarland wollen" class="teaser__link" href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/landtagswahl_2022_parteiencheck_uebersicht_100.html">
                    <div class="teaser__image">
                      <div class="teaser-content-holder teaser-content-holder__image43">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 480px)" data-srcset="/sr/ltw22-logos-aller-parteien-landtagswahl-buch-programm100~_v-sr__43__240.jpg 240w,       /sr/ltw22-logos-aller-parteien-landtagswahl-buch-programm100~_v-sr__43__300.jpg 300w,       /sr/ltw22-logos-aller-parteien-landtagswahl-buch-programm100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <source media="(max-width: 480px)" data-srcset="/sr/ltw22-logos-aller-parteien-landtagswahl-buch-programm100~_v-sr__169__240.jpg 240w,       /sr/ltw22-logos-aller-parteien-landtagswahl-buch-programm100~_v-sr__169__300.jpg 300w,       /sr/ltw22-logos-aller-parteien-landtagswahl-buch-programm100~_v-sr__169__460.jpg 460w" data-sizes="100vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Symbolbild: Wahlprogramme der Parteien zur Landtagswahl 2022 (Foto: B. Heitz/SR)" title="Symbolbild: Wahlprogramme der Parteien zur Landtagswahl 2022 (Foto: B. Heitz/SR)" data-src="/sr/ltw22-logos-aller-parteien-landtagswahl-buch-programm100~_v-sr__43__240.jpg">
                        </picture>
                      </div>
                      <span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Parteiencheck zur Landtagswahl</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Was die Parteien fürs Saarland wollen</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                    </div></a>
                </div>
                <div class="teaser teaser--l xxs-169  ">
                  <a title="Zum Beitrag: Die Spitzenkandidaten im Porträt" class="teaser__link" href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/landtagswahl_2022_portraets_spitzenkandidaten_saarland_100.html">
                    <div class="teaser__image">
                      <div class="teaser-content-holder teaser-content-holder__image43">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 480px)" data-srcset="/sr/Spitzenkandidaten-Parteien-Kandidaten-LTW22-SR100~_v-sr__43__240.jpg 240w,       /sr/Spitzenkandidaten-Parteien-Kandidaten-LTW22-SR100~_v-sr__43__300.jpg 300w,       /sr/Spitzenkandidaten-Parteien-Kandidaten-LTW22-SR100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <source media="(max-width: 480px)" data-srcset="/sr/Spitzenkandidaten-Parteien-Kandidaten-LTW22-SR100~_v-sr__169__240.jpg 240w,       /sr/Spitzenkandidaten-Parteien-Kandidaten-LTW22-SR100~_v-sr__169__300.jpg 300w,       /sr/Spitzenkandidaten-Parteien-Kandidaten-LTW22-SR100~_v-sr__169__460.jpg 460w" data-sizes="100vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Die SpitzenkandidatInnen der Parteien zur Landtagswahl 2022, v.l.n.r.: Tobias Hans, Anke Rehlinger, Barbara Spaniol, Lisa Becker, Angelika Hießerich-Peter (Foto: B. Heitz/SR/Pressefotos Parteien)" title="Die SpitzenkandidatInnen der Parteien zur Landtagswahl 2022, v.l.n.r.: Tobias Hans, Anke Rehlinger, Barbara Spaniol, Lisa Becker, Angelika Hießerich-Peter (Foto: B. Heitz/SR/Pressefotos Parteien)" data-src="/sr/Spitzenkandidaten-Parteien-Kandidaten-LTW22-SR100~_v-sr__43__240.jpg">
                        </picture>
                      </div>
                      <span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Landtagswahl 2022</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Die Spitzenkandidaten im Porträt</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                    </div></a>
                </div>
                <div class="teaser teaser--l xxs-169  ">
                  <a title="Zum Beitrag: Die Kandidaten zur Landtagswahl" class="teaser__link" href="/sr/home/nachrichten/dossiers/wahlen/landtagswahl_2022/landtagswahl_2022_steckbriefe_100.html">
                    <div class="teaser__image">
                      <div class="teaser-content-holder teaser-content-holder__image43">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 480px)" data-srcset="/sr/1-Farbkreis-Parteien-Kandidaten-steckbrief1-Vorlage-Mit-SR-Hintergrund-und-anonymen-Gruppen_wahlcheck_check_klein100~_v-sr__43__240.jpg 240w,       /sr/1-Farbkreis-Parteien-Kandidaten-steckbrief1-Vorlage-Mit-SR-Hintergrund-und-anonymen-Gruppen_wahlcheck_check_klein100~_v-sr__43__300.jpg 300w,       /sr/1-Farbkreis-Parteien-Kandidaten-steckbrief1-Vorlage-Mit-SR-Hintergrund-und-anonymen-Gruppen_wahlcheck_check_klein100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <source media="(max-width: 480px)" data-srcset="/sr/1-Farbkreis-Parteien-Kandidaten-steckbrief1-Vorlage-Mit-SR-Hintergrund-und-anonymen-Gruppen_wahlcheck_check_klein100~_v-sr__169__240.jpg 240w,       /sr/1-Farbkreis-Parteien-Kandidaten-steckbrief1-Vorlage-Mit-SR-Hintergrund-und-anonymen-Gruppen_wahlcheck_check_klein100~_v-sr__169__300.jpg 300w,       /sr/1-Farbkreis-Parteien-Kandidaten-steckbrief1-Vorlage-Mit-SR-Hintergrund-und-anonymen-Gruppen_wahlcheck_check_klein100~_v-sr__169__460.jpg 460w" data-sizes="100vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Wahlcheck Landtagswahl 2022 (Foto: SR)" title="Wahlcheck Landtagswahl 2022 (Foto: SR)" data-src="/sr/1-Farbkreis-Parteien-Kandidaten-steckbrief1-Vorlage-Mit-SR-Hintergrund-und-anonymen-Gruppen_wahlcheck_check_klein100~_v-sr__43__240.jpg">
                        </picture>
                      </div>
                      <span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Landtagswahl 2022</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Die Kandidaten zur Landtagswahl</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                    </div></a>
                </div>
                <div class="teaser teaser--l xxs-169  ">
                  <a title="Zum Beitrag: Informationen zur Landtags·wahl in einfacher Sprache" class="teaser__link" href="/sr/home/nachrichten/nachrichten_einfach/ne_dossier_landtagswahl_100.html">
                    <div class="teaser__image">
                      <div class="teaser-content-holder teaser-content-holder__image43">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 480px)" data-srcset="/sr/landtagswahlsaarland-allgemein-2-urne1920x100~_v-sr__43__240.jpg 240w,       /sr/landtagswahlsaarland-allgemein-2-urne1920x100~_v-sr__43__300.jpg 300w,       /sr/landtagswahlsaarland-allgemein-2-urne1920x100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <source media="(max-width: 480px)" data-srcset="/sr/landtagswahlsaarland-allgemein-2-urne1920x100~_v-sr__169__240.jpg 240w,       /sr/landtagswahlsaarland-allgemein-2-urne1920x100~_v-sr__169__300.jpg 300w,       /sr/landtagswahlsaarland-allgemein-2-urne1920x100~_v-sr__169__460.jpg 460w" data-sizes="100vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Wahlurne mit dem Wappen des Saarlandes (Foto: Heitz/SR)" title="Wahlurne mit dem Wappen des Saarlandes (Foto: Heitz/SR)" data-src="/sr/landtagswahlsaarland-allgemein-2-urne1920x100~_v-sr__43__240.jpg">
                        </picture>
                      </div>
                      <span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead">Nachrichten in einfacher Sprache</span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Informationen zur Landtags·wahl in einfacher Sprache</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                    </div></a>
                </div>
                <div class="teaser teaser--l xxs-169  ">
                  <a title="Zum Beitrag: Nachrichten im Überblick" class="teaser__link" href="/sr/home/nachrichten/index.html">
                    <div class="teaser__image">
                      <div class="teaser-content-holder teaser-content-holder__image43">
                        <picture>
                          <!-- [if IE 9]><video style="display: none;" ><![endif] -->
                          <source media="(min-width: 480px)" data-srcset="/sr/weltkugel100~_v-sr__43__240.jpg 240w,       /sr/weltkugel100~_v-sr__43__300.jpg 300w,       /sr/weltkugel100~_v-sr__43__313.jpg 313w" data-sizes="(min-width: 980px) 313px, 33vw">
                          <source media="(max-width: 480px)" data-srcset="/sr/weltkugel100~_v-sr__169__240.jpg 240w,       /sr/weltkugel100~_v-sr__169__300.jpg 300w,       /sr/weltkugel100~_v-sr__169__460.jpg 460w" data-sizes="100vw">
                          <!-- [if IE 9]></video><![endif] -->
                          <img class="lazy" alt="Europa von oben (Foto: SR)" title="Europa von oben (Foto: SR)" data-src="/sr/weltkugel100~_v-sr__43__240.jpg">
                        </picture>
                      </div>
                      <span class="teaser__image__caption "><span class="teaser__badges"></span><span class="teaser__image__caption__wrapper"><span class="teaser__image__flare"></span><span class="teaser__image__caption__text teaser__image__caption__text--subhead"></span><span class="teaser__image__caption__text teaser__image__caption__text--headline">Nachrichten im Überblick</span><span class="teaser__image__caption__text teaser__image__caption__text--subheadline"></span></span></span>
                    </div></a>
                </div>
              </div> 
            </div> 
          </div> 
        </div> 
      </div>
      <footer>
        <div class="footer">
          <div class="footer__container container">
            <a href="#logo" class="back-to-top-btn"><span class="arrow-up icon--up_24"></span>Nach Oben</a>
            <div class="row footer__row">
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Themen</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/home/nachrichten/" target="_blank" title="Nachrichten">Nachrichten</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/sport/" target="_blank" title="Sport">Sport</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/kultur/" target="_blank" title="Kultur">Kultur</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/unterhaltung/" target="_blank" title="Unterhaltung">Unterhaltung</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/ratgeber/" target="_blank" title="Ratgeber">Ratgeber</a></li>
                </ul>
              </div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Radio</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/sr1/" target="_blank" title="SR 1">SR 1</a></li>
                  <li class="footer__menu__item"><a href="/sr/sr2/" target="_blank" title="SR 2">SR 2</a></li>
                  <li class="footer__menu__item"><a href="/sr/sr3/" target="_blank" title="SR 3">SR 3</a></li>
                  <li class="footer__menu__item"><a href="http://www.unserding.de" title="UNSERDING">UNSERDING</a></li>
                  <li class="footer__menu__item"><a href="/sr/antennesaar/" target="_blank" title="Antenne Saar">Antenne Saar</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/frequenzen/artikel8712.html" target="_blank" title="Frequenzen">Frequenzen</a></li>
                </ul>
              </div>
              <div class="clearfix hidden-lg"></div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Mediathek</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="https://www.ardmediathek.de/sr/" title="Startseite">Startseite</a></li>
                  <li class="footer__menu__item"><a href="https://www.ardmediathek.de/sr/" title="Video">Video</a></li>
                </ul>
              </div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Audiothek</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="https://www.sr-audiothek.de/" title="Startseite">Startseite</a></li>
                  <li class="footer__menu__item"><a href="https://www.sr-audiothek.de/index.php?seite=3" title="Audio">Audio</a></li>
                  <li class="footer__menu__item"><a href="https://www.sr-audiothek.de/index.php?seite=4" title="Podcast">Podcast</a></li>
                </ul>
              </div>
            </div>
            <div class="row footer__row">
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Fernsehen</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/fernsehen/" target="_blank" title="SR Fernsehen">SR Fernsehen</a></li>
                  <li class="footer__menu__item"><a href="/sr/fernsehen//station108~week.html" target="_blank" title="Programmvorschau">Programmvorschau</a></li>
                  <li class="footer__menu__item"><a href="/sr/fernsehen/sendungen_a_-_z/" target="_blank" title="Sendungen A-Z">Sendungen A-Z</a></li>
                  <li class="footer__menu__item"><a href="/sr/fernsehen/livestream/index.html" target="_blank" title="Livestream">Livestream</a></li>
                  <li class="footer__menu__item"><a href="/sr/fernsehen/service/frequenzen/index.html" target="_blank" title="Frequenzen">Frequenzen</a></li>
                </ul>
              </div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Service</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/artikel8708.html" target="_blank" title="Kontakt">Kontakt</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/newsletter/" target="_blank" title="Newsletter">Newsletter</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/sr_de_hilfe100.html" target="_blank" title="Hilfe">Hilfe</a></li>
                  <li class="footer__menu__item"><a href="http://www.saartext.de" title="SAARTEXT">SAARTEXT</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/barrierefreie_angebote/teaserseite_barrierefreie_angebote100.html" target="_blank" title="Barrierefreie Angebote">Barrierefreie Angebote</a></li>
                </ul>
              </div>
              <div class="clearfix hidden-lg"></div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Der SR</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/" target="_blank" title="Wir über uns">Wir über uns</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/kommunikation/" target="_blank" title="Unternehmenskommunikation">Unternehmenskommunikation</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/so_kommen_sie_zu_uns/" target="_blank" title="Job &amp; Karriere">Job &amp; Karriere</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/unternehmen/impressum/" target="_blank" title="Impressum">Impressum</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/so_kommunizieren_wir/service/telefonnummer_telefon_kontakt_sr_saarlaendischer_rundfunk_kontakte_adresse_100.html" target="_blank" title="Kontakt">Kontakt</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/unternehmen/datenschutzerklarung/" target="_blank" title="Datenschutz">Datenschutz</a></li>
                  <li class="footer__menu__item"><a href="http://www.drp-orchester.de" title="Deutsche Radio Philharmonie Saarbrücken Kaiserslautern">Deutsche Radio Philharmonie Saarbrücken Kaiserslautern</a></li>
                </ul>
              </div>
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">SR Apps</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/so_kommunizieren_wir/service/sr_app/sr_apps_sammelseite100.html" target="_blank" title="iOS">iOS</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/so_kommunizieren_wir/service/sr_app/sr_apps_sammelseite100.html" target="_blank" title="Android">Android</a></li>
                </ul>
              </div>
            </div>
            <div class="row footer__row">
              <div class="col-lg-3 col-xs-6 col-xxs-12 footer__menu__wrapper">
                <h4 class="footer__menu__caption">Social Media</h4>
                <ul class="footer__menu">
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/social_media-angebote_des_sr/social_media_facebook_twitter100.html" target="_blank" title="Facebook">Facebook</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/social_media-angebote_des_sr/social_media_facebook_twitter100.html" target="_blank" title="Twitter">Twitter</a></li>
                  <li class="footer__menu__item"><a href="/sr/home/der_sr/service/social_media-angebote_des_sr/social_media_facebook_twitter100.html" target="_blank" title="YouTube">YouTube</a></li>
                </ul>
              </div>
            </div>
            <div class="footer__ard">
              <span>Der </span>
              <span class="icon--sr"></span>
              <span> ist Mitglied der </span>
              <span class="icon--ard_logo"></span>
            </div>
          </div>
        </div>
      </footer>
    </div>
    <div aria-hidden="true" aria-labelledby="accessibilityModal" role="dialog" tabindex="-1" id="accessibilityModal" class="modal fade accessibility">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h3 class="modal-title text--module-header">Anzeige &amp; Lesbarkeit</h3>
          </div>
          <div class="modal-body">
            <div class="accessibility__zooming">
              <h4>Textgröße: <span data-accessibility-value="zooming">100 %</span></h4>
              <button class="btn" data-accessibility-value="reset" data-accessibility="zooming" type="button">100 %</button>
              <button class="btn zooming__decrease" data-accessibility-value="decrease" data-accessibility="zooming" type="button">A - </button>
              <button class="btn zooming__increase" data-accessibility-value="increase" data-accessibility="zooming" type="button">A + </button>
            </div>
            <div class="accessibility__contrast">
              <h4>Kontrast: <span data-accessibility-value="contrast">Normal</span></h4>
              <div class="btn__group">
                <div class="btn__group__wrapper">
                  <button data-accessibility-value="normal" data-accessibility="contrast" class="btn btn--active contrast__normal" type="button">Normal</button>
                  <button data-accessibility-value="maximal" data-accessibility="contrast" class="btn contrast__max" type="button">Maximal</button>
                </div>
              </div>
            </div>
          </div>
          <div class="modal-footer">
            <button data-dismiss="modal" class="btn" type="button">Schließen</button>
          </div>
        </div>
      </div>
    </div>
    <div aria-hidden="true" aria-labelledby="facebookModal" role="dialog" tabindex="-1" id="facebookModal" class="modal fade">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h3 class="modal-title text--module-header">Wollen Sie SR.de wirklich verlassen?</h3>
          </div>
          <div class="modal-body">
            <p>Viele Soziale Netzwerke wie Facebook oder Youtube erfüllen nicht die hohen Datenschutz-Standards des SR. Deshalb sollten Sie bei diesen Anbietern besonders auf Ihre persönlichen Daten achten. </p>
            <p>Unser Tipp: Nur das posten und angeben, was Sie theoretisch jedem Internetnutzer zeigen würden. Außerdem sollten Sie die voreingestellten Datenschutzeinstellungen der jeweiligen Anbieter überprüfen.</p>
          </div>
          <div class="modal-footer">
            <button data-dismiss="modal" class="btn" type="button">Abbrechen</button>
            <button class="btn" type="button">Artikel teilen</button>
          </div>
        </div>
      </div>
    </div>
    <div aria-hidden="true" aria-labelledby="share-modal" role="dialog" tabindex="-1" id="share-modal" class="modal fade">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h3 class="modal-title text--module-header">Wollen Sie SR.de wirklich verlassen?</h3>
          </div>
          <div class="modal-body">
            <p>Viele Soziale Netzwerke wie Facebook oder Youtube erfüllen nicht die hohen Datenschutz-Standards des SR. Deshalb sollten Sie bei diesen Anbietern besonders auf Ihre persönlichen Daten achten. </p>
            <p>Unser Tipp: Nur das posten und angeben, was Sie theoretisch jedem Internetnutzer zeigen würden. Außerdem sollten Sie die voreingestellten Datenschutzeinstellungen der jeweiligen Anbieter überprüfen.</p>
          </div>
          <div class="modal-footer">
            <form method="get" target="_blank" action="https://www.facebook.com/sharer/sharer.php">
              <input value="http://www.sr.de" name="u" type="hidden">
              <button data-dismiss="modal" class="btn" type="button">Abbrechen</button>
              <a target="_blank" href="#" class="btn link">Weiter</a>
            </form>
          </div>
        </div>
      </div>
    </div>
    <div aria-hidden="true" aria-labelledby="lightbox" role="dialog" tabindex="-1" id="lightbox" class="modal fade lightbox lightbox-pg">
      <div class="modal-dialog">
        <button aria-label="Close" data-dismiss="modal" class="close" type="button"><span aria-hidden="true"></span></button>
        <div class="wrapper"></div>
      </div>
    </div>
    <div class="safariRequest" id="safariPushCon">
      <div class="container text-center">
        <b>Push-Nachrichten von SR.de</b>
        <br> Benachrichtungen können jederzeit in den Browser Einstellungen deaktiviert werden. 
        <br>
        <br>
        <a style="font-size: 0.7rem;" href="https://www.sr.de/sr/home/der_sr/unternehmen/datenschutzerklarung/">Datenschutz</a>
        <a onclick="hideSafariHandle();" href="#" class="lnk">Nein</a>
        <a onclick="requestPushPermissionSafari();" href="#" class="lnk">Ja</a>
      </div>
    </div>
    <script type="text/javascript" src="//script.ioam.de/iam.js"></script>
    <script type="text/javascript" src="/sr/static/js/smarttag.js?20200731"></script>
    <script type="text/javascript">
          // Optional override of all ATI options
          var ati_options = { };
      </script>
    <script>
          var gfkConnectorConf = { optin: false };  //with explicit optin parameter, assuming the consent has not been given
      </script>
    <script src="https://de-config-preproduction.sensic.net/sui-connector.js"></script>
    <script>
      var gfkConnectorConf = { optin: false };
      if (window.gfkConnector) {
           window.gfkConnector.init((gfkLinkID) => {
               window.gfkLinkID = gfkLinkID;
           });
      }
      </script>
    <script>
      // This sets the public path to an absolute path. Make sure this bit runs before the scripts
      // below are executed.
      window.webpackPublicPath = "/sr/static/";
      </script>
    <script src="/sr/static/runtime.23c2a5b097147e29f96c.bundle.js"></script>
    <script src="/sr/static/vendors~index.10f65c4b3833b2993cb3.bundle.js"></script>
    <script src="/sr/static/index.ecb3cb7f32823e07b293.bundle.js"></script>
    <script>
	  $(function() {
	  $("body").removeClass("no-js");
	  function loadJS(u){var r = document.getElementsByTagName( "script" )[ 0 ], s = document.createElement( "script" );s.src = u;r.parentNode.insertBefore( s, r );}
	  if (!(navigator.userAgent.match(/IEMobile\/10\.0/))) {
	  loadJS("/sr/static/libs/picturefill/picturefill.js");
	  }
	  });
      </script>
    <script type="text/javascript" src="/sr/static/js/pushServices.js?20190901"></script>
    <script src="/sr/static/js/sr.js?2016420-5"></script>
    <script src="/sr/static/js/nowplayingV3.js?20160919"></script>
    <script type="text/javascript" src="https://f1-eu.readspeaker.com/script/8158/ReadSpeaker.js?pids=embhl"></script>
    <script type="text/javascript" src="/sr/static/js/readspeaker-sr.min.js"></script>
    <!-- de.horz.sr.sophora:sr-sophora-webapp-common version 3.0.18-7.9.1 (build 1897 by horz on white at 2021-06-14T08:35:05+0200) --> 
    <!-- SZM 2.0 --> 
    <script type="text/javascript">
  jQuery(document).ready(function() {
     window.setTimeout(function() {
         var ak_stat = "sronline";
         var ak_mobi = "mobsronl";
    
         function isStringDetected(value) {
             var regexp = new RegExp(value, "gi");
             return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
         }
         
         function isTablet() {
             if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
                  return true;
                  }
             return false;
             }
                                      
             /* SZMnG-Tag Responsiv-Weiche */
             jQuery.ajaxSetup({ cache: true });
             jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
                 var isMobil = typeof orientation!='undefined' ? true:false;
                 if(isTablet()) { isMobil = false; } // Tablets zählen stationär
                 if(!isMobil) {
                    var iam_data = {
                       "st" : ak_stat,
                       "cp" : "home/nachrichten/dossiers/wahlen/landtagswahl_2022"
                       };
                 
                 } else {
                    var iam_data = {
                       "st" : ak_mobi,
                       "cp" : "home/nachrichten/dossiers/wahlen/landtagswahl_2022"
                       };
                 }
                                                                                                
                 iom.c(iam_data,1);
             
             });
       }, 1);
    });
  </script> 
    <!-- /SZM --> 
    <!-- ATI NEW 2016 --> 
    <script type="text/javascript">
    var tag = new ATInternet.Tracker.Tag({secure: true});
    tag.page.set({
    name: "landtagswahl_saarland_hat_begonnen_100",
       chapter1:"dossiers",
       chapter2:"wahlen",
       chapter3:"landtagswahl_2022",
       level2: "8"
    });

    tag.dispatch();
   </script> 
    <!-- /ATI NEW 2016 --> 
    <script type="text/javascript">
    function srpixel(){
      <!-- srpixelIVW('nachrichten','/nachrichten/dossiers/wahlen/landtagswahl_2022/landtagswahl_saarland_hat_begonnen_100.html'); -->
      srpixelIVWneu('nachrichten','home/nachrichten/dossiers/wahlen/landtagswahl_2022');
      <!-- srpixelATI('2','home::nachrichten::dossiers::wahlen::landtagswahl_2022::landtagswahl_saarland_hat_begonnen_100'); -->
      srpixelATIneu('8','dossiers','wahlen','landtagswahl_2022', 'landtagswahl_saarland_hat_begonnen_100' );
    }

  </script>  
  </body>
</html>